
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"73c2449c3f","agent":"","transactionName":"MQRQMRZZWBBRW0YIXAhOdBAKW0IKX1YdB0EJD0YAClxpFQIWRAhWERIIJBZMXwBcXWQIVhE=","applicationID":"3152928","errorBeacon":"bam.nr-data.net","applicationTime":750}</script>
    <title>HRT: &#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić </title>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" name="viewport" id="viewport">
    <meta property="og:site_name" content="Hrvatska radiotelevizija" />
    <meta name="description" content="Kosor je upitao: &quot;Ljudi moji, je li to moguće?&quot; te pozvao Bandića da dostavi dokumentaciju o putovanjima i vrati novac. Reagirao je i Bandić, a stiglo je..." />
    <meta name="keywords" content="gradonačelnik, gradonačelnika, putovao, putovanja, bandić, embed, kosor, povjerenstva, švaljek, putovanjima, grada, moguće, sastajao, službeno, kazao, zagreba, pitanje, novinara, peović, dokumentaciju, vuković, godina, riječ, sukobu, međugradsku, darinko" />
    
    <meta property="fb:app_id" content="458467194490146" />
    <meta property="og:title" content="&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg.655x300_q85_crop_upscale.jpg" />
    <meta property="og:url" content="http://vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic" />
    <meta property="og:description" content="Kosor je upitao: &quot;Ljudi moji, je li to moguće?&quot; te pozvao Bandića da dostavi dokumentaciju o putovanjima i vrati novac. Reagirao je i Bandić, a stiglo je i priopćenje iz Ureda za međugradsku suradnju.">
    <meta name="pubdate" content="2018-05-21T10:36:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@HRTvijesti">
    <meta name="twitter:title" content="&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić">
    <meta name="twitter:description" content="Kosor je upitao: &quot;Ljudi moji, je li to moguće?&quot; te pozvao Bandića da dostavi dokumentaciju o putovanjima i vrati novac. Reagirao je i Bandić, a stiglo je i priopćenje iz Ureda za međugradsku suradnju.">
    <meta name="twitter:image" content="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg.560x300_q85_crop_upscale.jpg">

    <meta name="developer" content="Kumulus d.o.o." />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <link rel="shortcut icon" href="http://www.hrt.hr/favicon.ico">

        
            <link rel="stylesheet" type="text/css" href="http://www.hrt.hr/static/v2/css/main.min.css" />
        
        
        <link rel="stylesheet" type="text/css" href="http://www.hrt.hr/static/v2/vendor/fontawesome/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="http://www.hrt.hr/static/v2/vendor/hrt/style.css" />
        
    <link rel="stylesheet" href="http://www.hrt.hr/static/CACHE/css/dfdb9982101f.css" type="text/css" />


    <link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,400,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    
        
            
                <!-- (C)2000-2014 Gemius SA - gemiusAudience / hrt.hr / Vijesti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8XlRjtkLVAsoeVhtk_AjqQPLc.GNBtwLxwpSziawJr.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--    sekcije-Vijesti   --> 
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='http://test-script.dotmetrics.net/door.js?id=1136';
  h.appendChild(s);
}());
/* ]]> */
</script>
            
        
    

    

    <!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="article">
    <!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
    

    <script type="text/javascript">window._={runAtLoad:[]};(function(){var htmlel=document.getElementsByTagName('html')[0];var viewport=document.querySelector("meta[name=viewport]");var width=(screen.width>0)?(screen.width<window.innerWidth?screen.width:window.innerWidth):window.innerWidth;viewport.content='width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no';function hasClass(name){return document.body.className.indexOf(name)>-1}
if(width>750){viewport.content='width=device-width';htmlel.className+=" no-mobile";}else{htmlel.className+=" mobile";}})();window._vast_url="http://hr.adocean.pl/ad.xml?id=xGz2hB0dMjDXq6AFtiIX5o7Dobp53ke0lfXqLLM2vdH.S7/aocodetype=1|http://hr.adocean.pl/ad.xml?id=J4Wgv2tal_FUtqKfzPe_BXvGAJAu_6LR2KqzbUdf_WL.07/aocodetype=1";</script>

    
        
    
    <div id="wrap">
        

        <div class="bar nav navtop">
            <div class="logo fl"><a href="http://www.hrt.hr"><img src="http://www.hrt.hr/static/v2/img/logo2_.png" width="240" height="60" alt="Hrvatska radiotelevizija"/>
    <span>Vijesti</span>
</a></div>
            <ul class="desktop-only">

                <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                <li><a href="http://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                <li><a href="http://radio.hrt.hr" target="_blank">Radio</a></li>
                <li><a href="http://teletekst.hrt.hr">Teletekst</a></li>
                <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>

            </ul>
            <div id="mobile-search" class="mobile-only">
                <a href="javascript:void(0)" class="search-toggle fa fa-search"></a>
            </div>
            <form  class="mobile-only" action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text" placeholder="Pretraži HRT"/><input type="submit" value="Submit"></form>
            <div id="mobile-menu" class="mobile-only">
                <a href="javascript:void(0)" class="hamburger fa fa-bars"></a>
            </div>
            <div class="layer mobile-only">
                <div class="header">Rubrike</div>
                <ul class="menu-items">
                    <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                    <li><a href="//sport.hrt.hr/">Sport</a></li>
                    <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                    <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                    <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                    <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                </ul>
                <ul class="menu-items">
                    <li><a href="http://glashrvatske.hrt.hr">Glas Hrvatske</a></li>
                    <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                    <li><a href="http://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                    <li><a href="http://raspored.hrt.hr">Raspored</a></li>
                    
                    
                    <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>
                </ul>
            </div>
        </div>

        

        <div class="bar nav navsections">
            <ul>
                <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                <li><a href="//sport.hrt.hr/">Sport</a></li>
                <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                <li><a href="http://raspored.hrt.hr">Raspored</a></li>
                <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                <li>
                    <form action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text"  placeholder="Pretraži HRT"/><a href="#"><i class="icon-magnifier"></i></a></form>
                </li>
            </ul>
        </div>

        
<div id="adoceanhrqcdinshqyg"></div>
<div id="adoceanhrufprkxoslq"></div>




        

        <div class="content-wrap">
    <div class="zone left two-thirds article-body" role="article">
        <!-- uid: 444662 -->

        


    <div class="image-slider">
        <ul class="big-images">
            
                <li>
                    <a href="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg" title="Foto: Dalibor Urukalovic/PIXSELL" data-caption="Foto: Dalibor Urukalovic/PIXSELL"><img src="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg.688x388_q85_crop_upscale.jpg"><span class="description imagecaption">Foto: Dalibor Urukalovic/PIXSELL</span></a>
                </li>
            
                <li>
                    <a href="http://www.hrt.hr/media/tt_news/vlcsnap-2018-05-21-11h06m24s777.jpg" title="" data-caption=""><img src="http://www.hrt.hr/media/tt_news/vlcsnap-2018-05-21-11h06m24s777.jpg.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
        </ul>
        
            <div class="thumbs-wrap"><ul class="thumbs"><li><a href="javascript:void(0);" title="Foto: Dalibor Urukalovic/PIXSELL" data-caption="Foto: Dalibor Urukalovic/PIXSELL"><img src="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg.128x72_q85_crop_upscale.jpg"></a></li><li><a href="javascript:void(0);" title="" data-caption=""><img src="http://www.hrt.hr/media/tt_news/vlcsnap-2018-05-21-11h06m24s777.jpg.128x72_q85_crop_upscale.jpg"></a></li></ul></div>
        
    </div>


        <h1 class="title" itemprop="name">&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić </h1>

        <div class="share bar top">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic&title=%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic&text=%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić %0Ahttp://vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic" data-text="&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić " data-href="http://vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20&body=Vidi%20%C4%8Dlanak%3A%20http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>
        <div class="article-info">
            <div class="author">Autor: <span itemprop="author" content="D.M./HRT">D.M./HRT</span></div>
            <div class="datetime"><span itemprop="datePublished" content="20180521">21. 05. 2018.</span> &nbsp; <span>prije 9 sati</span></div>
        </div>

        <div class="body">
            
            <p><span><strong>Sti&#382;u reakcije na&#160;</strong><a target="_blank" href="http://radio.hrt.hr/radio-sljeme/clanak/pokrenut-postupak-protiv-bandica/170848/" class="external-link-new-window" title="http://radio.hrt.hr/radio-sljeme/clanak/pokrenut-postupak-protiv-bandica/170848/"><strong>pokretanje postupka protiv gradona&#269;elnika Milana Bandi&#263;a od strane Povjerenstva za odlu&#269;ivanje o sukobu interesa zbog 62 putovanja avionom u Rim na tro&#353;ak Grada iako se tamo ni s kim nije sastajao</strong></a><strong>. </strong><strong>Gradski zastupnici u zagreba&#269;koj Gradskoj skup&#353;tini Sandra &#352;valjek i Darinko Kosor iz Kluba zastupnika Nezavisne liste Sandre &#352;valjek i HSLS-a kazali su kako se radi o velikoj aferi. Reagirao je i gradona&#269;elnik.</strong><br><br>Gradona&#269;elnik <strong>Milan Bandi&#263; </strong>kazao je kako je 'to smije&#353;no'. "Ne pada snijeg da prekrije brijeg. Stojim iza onog &#353;to sam ve&#263; rekao - istina je spora ali dosti&#382;na", poru&#269;io je Bandi&#263; koji je novinarima kazao kako su svi putni nalozi u Uredu za me&#273;ugradsku suradnju dostupni 24 sata dnevno. Dodao je kako je bio na dvjestotinjak putovanja u 18 godina te upitao "za&#353;to se danas povla&#269;i to pitanje". "&#352;to vi mislite da je gradona&#269;elnik bedak, pa 18 godina nisam bio dana na godi&#353;njem odmoru", kazao je. <br><br><br /><div class="video uuid-dd22a88f-5bed-4516-aac9-0faed048a3d8"><video data-src="http://video.hrt.hr/2105/bandic_putovanja.mp4" data-share-url="//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"  data-media-id=""  style="width:100%;height:100%;" width="688" height="388"></video></div><br /><br><br><strong>Sandra &#352;valjek</strong> je na konferenciji za novinare ispred zgrade Gradske uprave pozvala gradona&#269;elnika i nadle&#382;ne gradske slu&#382;be da daju dokaze o putovanjima i da se to ne smatra posebnim "pikom na gradona&#269;elnika". Posve je opravdano da se pitamo za&#353;to je gradona&#269;elnik i&#353;ao 62 puta u grad koji nije grad-prijatelj Zagreba, kakva je to suradnja i &#353;to su zagrep&#269;ani imali od tih putovanja, rekla je. Dodala je i kako je "pro&#353;la" kroz izvje&#353;taje gradona&#269;elnika i kroz programe me&#273;unarodne suradnje i da se u njima Rim posebno ne spominje napominju&#263;i kako u tim dokumentima nije na&#353;la upori&#353;te za toliko &#269;este odlaske u Rim.<br><br><br /><div class="video uuid-1ebdba2b-65f1-47ad-ac0d-cfbe8eb00752"><video data-src="http://video.hrt.hr/2105/svaljek_bandic.mp4" data-share-url="//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"  data-media-id=""  style="width:100%;height:100%;" width="688" height="388"></video></div><br /><br><br><strong>Darinko Kosor</strong> citirao je sportskog novinara Mladena Deli&#263;a upitav&#353;i: "Ljudi moji,&#160; je li to mogu&#263;e?" te pozvao gradona&#269;elnika da dostavi dokumentaciju javnosti i vrati novac gra&#273;anima. Ako je istina da je slu&#382;beno 62 puta i&#353;ao u Rim, onda to nije posao samo za Povjerenstvo ve&#263; je to posao za DORH. Pozivam i DORH da utvrdi pravu istinu u ime gra&#273;ana Grada Zagreba, rekao je Kosor. Mislim da trebamo ra&#353;&#269;istiti tu aferu, to je velika afera, zaklju&#269;io je. Na pitanje novinara mo&#382;e li to ugroziti gradona&#269;elnika, Kosor je odgovorio da bi Bandi&#263;, da smo u normalnoj demokratskoj dr&#382;avi, trebao odmah podnijeti ostavku.</p>

<p><div class="video uuid-b1faafde-a97f-48b5-9811-ecaf671e7781"><video data-src="http://video.hrt.hr/2105/kosor_bandic.mp4" data-share-url="//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"  data-media-id=""  style="width:100%;height:100%;" width="688" height="388"></video></div><br /><br><br>Gradska zastupnica <strong>Katarina Peovi&#263; Vukovi&#263;</strong> (Radni&#269;ka fronta) kazala je da gradona&#269;elnik nenamjenski tro&#353;i novce, a istovremeno obustavlja Zaklju&#269;ak sa pro&#353;le skup&#353;tinske sjednice kojim bi se omogu&#263;ilo da Grad otkupi dio radni&#269;kih potra&#382;ivanja prema trgova&#269;kim dru&#353;tvima u ste&#269;aju. "Nije rije&#269; o nedostatku novaca, rije&#269; je o socijalnoj neosjetljivosti &#269;ovjeka &#269;ija stranka nosi naziv rada i solidarnosti", rekla je.&#160;To &#353;to on putuje u Rim, ka&#382;e, "samo je posljedica njegove bahatosti i nevjerojatnog upravljanja&#160;Zagrebom". "Moramo biti svjesni da on ne bi putovao u Rim da narod stvarno vr&#353;i pritisak", istaknula je Peovi&#263; Vukovi&#263;. "62 puta je Bandi&#263; o&#269;ito privatno putovao u Rim, a 26 radnika Diokija je preminulo od otvaranja ste&#269;aja. To su brojke koje puno govore", naglasila je.<br><br>Uz fotomonta&#382;u gradona&#269;elnika naTwitteru, DORH zaziva <strong>Anka Mrak-Tarita&#353;</strong>.<br><br /><div class="video uuid-6c7ff252-4bcc-4a4e-860e-98b5c768839c"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="hr"><p lang="und" dir="ltr">Pozivam DORH da u interesu javnosti utvrdi što je to točno gradonačelnik čak 62 puta radio u Rimu na trošak Zagrepčanki i Zagrepčana, kad svi dobro znamo da mu je uzor grad  Beč. <a href="https://t.co/JzKTmonkRy">pic.twitter.com/JzKTmonkRy</a></p>&mdash; Anka Mrak Taritaš (@anka_mrak) <a href="https://twitter.com/anka_mrak/status/997496305311154176?ref_src=twsrc%5Etfw">18. svibnja 2018.</a></blockquote></div><br /><br><br>Iz <strong>Ureda za me&#273;ugradsku i me&#273;unarodnu suradnju Grada Zagreba</strong> priop&#263;ili su kako je neto&#269;no da je gradona&#269;elnik Bandi&#263; putovao 62 puta u Rim te da na tim putovanjima nisu odr&#382;ani slu&#382;beni sastanci. "U razdoblju od 2011.-2016. Gradona&#269;elnik je slu&#382;beno putovao u Rim 25 puta, a u 2017. je slu&#382;beno putovao dva puta u Rim. Od 2012 do 2017. Gradona&#269;elnik sastajao sa svim svojim kolegama - gradona&#269;elnicima Giannijem Alemannom, Ignaziom Marinom i Virginiom Raggi. Sastajao se i s hrvatskom zajednicom u Rimu, veleposlanicima, hrvatskim jezi&#269;nim manjinama, a odr&#382;ao je i sastanke u ministarstvu vanjskih poslova Republike Italije", stoji u priop&#263;enju ureda. Dodaje se kako je "na jednom u tih sastanka u Farnesini Gradona&#269;elnik je dogovorio sudjelovanje na Svjetskoj izlo&#382;bi Expo u Milanu". <br><br>Napominju kako su o svim putovanjima Gradona&#269;elnika mediji pravovremeno obavije&#353;teni prije i poslije svakog slu&#382;benog putovanja te se sve informacije mogu na&#263;i na web stranici <a href="http://www.zagreb.hr">www.zagreb.hr</a>. "Budu&#263;i da je upravni postupak u tijeku a prema predmetnom zahtjevu Povjerenstava za odlu&#269;ivanje o sukobu interesa, te odluka Povjerenstva nije donijeta, radi sprje&#269;avanja ometanja rada tijela koje odlu&#269;uje nije mogu&#263;e kopiranje, fotografiranje i snimanje spisa vezanih za slu&#382;bena putovanja gradona&#269;elnika u Rim, ali kao &#353;to smo ve&#263; najavili u dokumentaciju je mogu&#263;e&#160; izvr&#353;iti uvid u spis", stoji u priop&#263;enju. </span></p>

            
                
                    
                        


                    
                
            

            
                
            
        </div>

        <div class="share bar bottom">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic&title=%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic&text=%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić %0Ahttp://vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic" data-text="&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić " data-href="http://vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20%27Putovanja%20u%20Rim%20su%20velika%20afera%27%20-%20reagirao%20i%20Bandi%C4%87%20&body=Vidi%20%C4%8Dlanak%3A%20http%3A//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>

        
            



<link rel="stylesheet" href="http://www.hrt.hr/static/CACHE/css/6ab25a43e7f5.css" type="text/css" />

<div class="star-ratings">
    <p class="title">Ocijeni članak</p>
    <form action="//www.hrt.hr/_ratings/" method="post">
        <div class="stars user-rating">
            
                <span></span>
            
                <span></span>
            
                <span></span>
            
                <span></span>
            
                <span></span>
            
        </div>
        <input type="hidden" name="score" value="">
        <input id="id_timestamp" name="timestamp" type="hidden" value="1526924944" />
        <input id="id_security_hash" name="security_hash" type="hidden" value="f7a808df3f977a28e3fb9824fb4fac7598993a9b" />
        <input id="id_honeypot" name="honeypot" type="text" />
        <input id="id_content_type" name="content_type" type="hidden" value="frontend.ttnews" />
        <input id="id_object_pk" name="object_pk" type="hidden" value="444662" />
    </form>


    <div class="score ">
        <span>Prosječna ocjena: <span
            class="average-score">3,29</span></span>
        <span>Broj ocjena: <span class="ratings-count">7</span></span>
    </div>

</div>

<script>
    _.runAtLoad.push(function () {
        var form = $('.star-ratings > form');
        var form_el = form.get(0);
        var star_max = 5;
        var clickable_stars = form.find('.user-rating > span');
        var score_field = form.find('[name=score]')
        var score_stats = $('.star-ratings > .score');
        clickable_stars.on('click', function (e) {
            clickable_stars.removeClass('clicked')
            $(e.target).addClass('clicked')

            var index = clickable_stars.index(e.target);
            var score = star_max - index;
            setUserScore(score);
            score_field.val(score);

            form.submit()
        });
        var average_score_el = $('.star-ratings .average-score');
        var ratings_count_el = $('.star-ratings .ratings-count');

        function setUserScore(score) {
            clickable_stars.removeClass('clicked')
            var target = clickable_stars.eq(star_max - score)
            target.addClass('clicked')
        }

        

        form.submit(function (event) {
            var formData = {
                'timestamp': form.find('input[name=timestamp]').val(),
                'security_hash': form.find('input[name=security_hash]').val(),
                'honeypot': form.find('input[name=honeypot]').val(),
                'content_type': form.find('input[name=content_type]').val(),
                'object_pk': form.find('input[name=object_pk]').val(),
                'score': form.find('input[name=score]').val(),
            };

            $.ajax({
                type: 'POST',
                url: form_el.action,
                data: formData,
                dataType: 'json',
                encode: true,
                xhrFields: { withCredentials: true },
                crossDomain: true,
            })
                .done(function (data) {
                    if (data.count && data.average) {
                        average_score_el.html(data.average && data.average.toFixed(2))
                        ratings_count_el.html(data.count)
                        if (score_stats.hasClass('hidden'))
                            score_stats.removeClass('hidden')
                    }
                    if (data.user_score) {
                        setUserScore(data.user_score)
                    }
                });

            event.preventDefault();
        });
    })
</script>


        

    </div>

    
        <div class="zone right one-third">
            

    

            
    
<div id="adoceanhrngjhkmelnn"></div>
<div id="adoceanhruiokeuriqc"></div>
<div class="mobile-banners"><div id="adoceanhroldediitli"></div></div>

<div class="row module one-third mostread-latest"><ul class="tabs"><li class="active"><a href="javascript:void(0)">Najčitanije</a></li><li><a href="javascript:void(0)">Posljednje objavljeno</a></li></ul><div class="item-set active"><a href="//vijesti.hrt.hr/444611/lucic-bosnjacka-politika-najmanje-je-emancipirana-od-vanjskih-utjecaja"><div class="image"><img src="http://www.hrt.hr/media/tt_news/lucciicicic.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Lučić: Bošnjačka politika najmanje je emancipirana od vanjskih utjecaja"/></div><div class="header">Hrvatska</div><h2>Lučić: Bošnjačka politika najmanje je emancipirana od vanjskih utjecaja</h2></a><a href="//vijesti.hrt.hr/444609/skola-od-10-milijuna-kuna-stoji-poluprazna"><div class="image"><img src="http://www.hrt.hr/media/tt_news/slokoli.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Škola od 10 milijuna kuna zjapi poluprazna "/></div><div class="header">Hrvatska</div><h2>Škola od 10 milijuna kuna zjapi poluprazna </h2></a><a href="//vijesti.hrt.hr/444596/boras-objasnio-zasto-je-covic-dobio-pocasni-doktorat"><div class="image"><img src="http://www.hrt.hr/media/tt_news/borassss.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Boras objasnio zašto je Čović dobio počasni doktorat"/></div><div class="header">Hrvatska</div><h2>Boras objasnio zašto je Čović dobio počasni doktorat</h2></a><a href="//vijesti.hrt.hr/444591/erdogan-u-sarajevu-izetbegovic-ga-nazvao-bozjim-izaslanikom"><div class="image"><img src="http://www.hrt.hr/media/tt_news/biherdogan.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Erdogan u Sarajevu; Izetbegović ga nazvao &quot;Božjim izaslanikom&quot;"/></div><div class="header">Svijet</div><h2>Erdogan u Sarajevu; Izetbegović ga nazvao &quot;Božjim izaslanikom&quot;</h2></a><a href="//vijesti.hrt.hr/444617/ocekuje-nas-buran-politicki-tjedan"><div class="image"><img src="http://www.hrt.hr/media/tt_news/plenkov123aaa.PNG.128x72_q85_crop_upscale.png"
                                            alt="" title="VIDEO: Plenković: I Tolušić i Horvat su odlična rješenja"/></div><div class="header">Hrvatska</div><h2>VIDEO: Plenković: I Tolušić i Horvat su odlična rješenja</h2></a><a href="//vijesti.hrt.hr/444662/putovanja-u-rim-su-velika-afera-reagirao-i-bandic"><div class="image"><img src="http://www.hrt.hr/media/tt_news/PXL_210518_20713755.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić "/></div><div class="header">Hrvatska</div><h2>&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić </h2></a><a href="//vijesti.hrt.hr/444696/jandrokovic-novi-ministar-u-petak-s-minimalno-77-glasova"><div class="image"><img src="http://www.hrt.hr/media/tt_news/PXL_110602_412.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Tko će naslijediti Martinu Dalić - nova imena u igri"/></div><div class="header">Hrvatska</div><h2>Tko će naslijediti Martinu Dalić - nova imena u igri</h2></a><a href="//vijesti.hrt.hr/444599/ne-cvjeta-lavanda-samo-u-dalmatinskom-kamenu-i-krsu"><div class="image"><img src="http://www.hrt.hr/media/tt_news/lavanda_08.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Ne cvjeta lavanda samo u dalmatinskom kamenu i kršu"/></div><div class="header">Hrvatska</div><h2>Ne cvjeta lavanda samo u dalmatinskom kamenu i kršu</h2></a><a href="//vijesti.hrt.hr/444648/purko-fabris-perusko-brani-interese-jedne-strane-sberbanke"><div class="image"><img src="http://www.hrt.hr/media/tt_news/agroko12105.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Jeličić Purko: Fabris Peruško brani interese jedne strane - Sberbanka"/></div><div class="header">Gospodarstvo</div><h2>Jeličić Purko: Fabris Peruško brani interese jedne strane - Sberbanka</h2></a><a href="//vijesti.hrt.hr/444519/hajdi-begovic-marijani-bijelic-zasto-koristite-nas-skup-organizrajte-svoj"><div class="image"><img src="http://www.hrt.hr/media/tt_news/gdftema.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Hajdi Begović Marijani Bijelić: Zašto koristite naš skup, organizrajte svoj "/></div><div class="header">Hrvatska</div><h2>Hajdi Begović Marijani Bijelić: Zašto koristite naš skup, organizrajte svoj </h2></a></div><div class="item-set"><a href="//sport.hrt.hr/444744/sp-2018-argentinski-izbornik-izostavio-najboljeg-strijlca-serie-a"><div class="image"><img src="http://www.hrt.hr/media/tt_news/icardi_mauro_inter.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="SP 2018: Argentinski izbornik izostavio najboljeg strijelca Serie A"/></div><div class="header">Sport</div><h2>SP 2018: Argentinski izbornik izostavio najboljeg strijelca Serie A</h2></a><a href="//vijesti.hrt.hr/444617/ocekuje-nas-buran-politicki-tjedan"><div class="image"><img src="http://www.hrt.hr/media/tt_news/plenkov123aaa.PNG.128x72_q85_crop_upscale.png"
                                        alt="" title="VIDEO: Plenković: I Tolušić i Horvat su odlična rješenja"/></div><div class="header">Vijesti</div><h2>VIDEO: Plenković: I Tolušić i Horvat su odlična rješenja</h2></a><a href="//vijesti.hrt.hr/444738/visoki-trgovacki-sud-odbacio-gotovo-sve-zalbe-na-rjesenje-o-utvrenim-i-osporenim-trazbinama"><div class="image"><img src="http://www.hrt.hr/media/tt_news/vts21518aaa.PNG.128x72_q85_crop_upscale.png"
                                        alt="" title="Visoki trgovački sud odbacio gotovo sve žalbe na rješenje o utvrđenim i osporenim tražbinama"/></div><div class="header">Vijesti</div><h2>Visoki trgovački sud odbacio gotovo sve žalbe na rješenje o utvrđenim i osporenim tražbinama</h2></a><a href="//sport.hrt.hr/444734/atp-zeneva-poraz-karlovica-u-prvom-kolu"><div class="image"><img src="http://www.hrt.hr/media/tt_news/karlovic_ivo_14.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="ATP Ženeva: Poraz Karlovića u prvom kolu"/></div><div class="header">Sport</div><h2>ATP Ženeva: Poraz Karlovića u prvom kolu</h2></a><a href="//vijesti.hrt.hr/444732/pompeo-prijeti-iranu-najsnaznijim-sankcijama-u-povijesti"><div class="image"><img src="http://www.hrt.hr/media/tt_news/Pompeo_02.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Pompeo prijeti Iranu &#39;najsnažnijim sankcijama u povijesti&#39;"/></div><div class="header">Vijesti</div><h2>Pompeo prijeti Iranu &#39;najsnažnijim sankcijama u povijesti&#39;</h2></a><a href="//vijesti.hrt.hr/444733/sastali-se-dobavljaci-agrokora"><div class="image"><img src="http://www.hrt.hr/media/tt_news/peruskoasdf215.PNG.128x72_q85_crop_upscale.png"
                                        alt="" title="Neizvjestan sutrašnji sastanak dobavljača s Peruškom"/></div><div class="header">Vijesti</div><h2>Neizvjestan sutrašnji sastanak dobavljača s Peruškom</h2></a><a href="//magazin.hrt.hr/444725/nacionalni-dan-oboljelih-od-misicne-distrofije"><div class="image"><img src="http://www.hrt.hr/media/tt_news/170997_54a792531250284b11e5.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Nacionalni dan oboljelih od mišićne distrofije"/></div><div class="header">Magazin</div><h2>Nacionalni dan oboljelih od mišićne distrofije</h2></a><a href="//vijesti.hrt.hr/444724/zelena-akcija-tuzi-ministarstvo-zastite-okolisa-zbog-lng-a-na-krku"><div class="image"><img src="http://www.hrt.hr/media/tt_news/lng1231.PNG.128x72_q85_crop_upscale.png"
                                        alt="" title="Zelena akcija tuži Ministarstvo zaštite okoliša zbog LNG-a na Krku"/></div><div class="header">Vijesti</div><h2>Zelena akcija tuži Ministarstvo zaštite okoliša zbog LNG-a na Krku</h2></a><a href="//sport.hrt.hr/444720/stadion-zavrsavaju-europske-lige-krecu-pripreme-za-rusiju"><div class="image"><img src="http://www.hrt.hr/media/tt_news/Urednici_i_voditelji_HRT-ove_emisije_Stadion_06.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Stadion: Završavaju europske lige, kreću pripreme za Rusiju"/></div><div class="header">Sport</div><h2>Stadion: Završavaju europske lige, kreću pripreme za Rusiju</h2></a><a href="//vijesti.hrt.hr/444719/kongo-pocela-kampanja-cijepljenja-protiv-smrtonosne-ebole"><div class="image"><img src="http://www.hrt.hr/media/tt_news/EBOLA21518.PNG.128x72_q85_crop_upscale.png"
                                        alt="" title="Kongo: Počela kampanja cijepljenja protiv smrtonosne ebole"/></div><div class="header">Vijesti</div><h2>Kongo: Počela kampanja cijepljenja protiv smrtonosne ebole</h2></a></div></div>

        </div>
    

    
<img src="//www.hrt.hr/api/ping?uid=444662" height="0" width="0">
</div>

        <div class="bar nav footer"><div class="column first"><div class="logo"><a href="http://www.hrt.hr/"><img src="http://www.hrt.hr/static/v2/img/logo2.png" width="200" height="50" alt="Hrvatska radiotelevizija"/></a></div><a class="rss" href="//www.hrt.hr/rss/"><i class="fa fa-rss"></i> RSS</a>
                &nbsp; &nbsp; <a target="_blank" class="hrmobile desktop-only" href="http://radio.hrt.hr/clanak/svi-programi-hr-a-na-iphone-u/10583/"><i class="fa fa-mobile"></i> Mobilna aplikacija</a><br/>Autorska prava - HRT &copy; Hrvatska radiotelevizija.<br/>Sva prava pridržana.<br />hrt.hr nije odgovoran za sadržaje eksternih izvora
            </div><div class="column links"><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a><a href="//www.hrt.hr/organizacija/">Organizacija</a><a href="//www.hrt.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a><a href="//www.hrt.hr/povjerenik-za-korisnike-usluga-hrt-a/">Povjerenik za korisnike</a></div><div class="column links"><a href="//www.hrt.hr/pristojba/">Pristojba</a><a href="//www.hrt.hr/kontakti/">Kontakti</a><a href="//www.hrt.hr/zaposlenja/">Zaposlenja</a><a href="//www.hrt.hr/natjecaji-i-uvjeti-suradnje/">Natječaji i uvjeti suradnje</a></div><div class="column links"><a href="//www.hrt.hr/dokumenti-zakoni-pravila-pravni-akti/">Dokumenti, zakoni, pravila</a><a href="//www.hrt.hr/ebu/">EBU</a><a href="//www.hrt.hr/nabava-hrt/">Nabava HRT-a</a><a href="//www.hrt.hr/prodaja/">Prodaja</a><a href="//www.hrt.hr/cjenici/">Cjenici</a><a href="//www.hrt.hr/sateliti-i-odasiljaci/">Sateliti i odašiljači</a></div></div>

    </div>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="http://www.hrt.hr/static/v2/vendor/jquery-1.11.3.min.js"><\/script>')</script>
    <script type="text/javascript" src="http://www.hrt.hr/static/CACHE/js/a03166fb9b1e.js"></script>
    
    
    <script type="text/javascript">LazyLoad.js(['//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=458467194490146','https://platform.twitter.com/widgets.js','//platform.instagram.com/en_US/embeds.js']);$('.image-slider .big-images').find('a').not('[href=""],[href="#"]').lightbox();$('video').add($('audio')).mediaEmbed({googleAnalyticsTitlePrefix:"&#39;Putovanja u Rim su velika afera&#39; - reagirao i Bandić (444662)"});</script>

    
        
            
                <script type="text/javascript" src="//hr.adocean.pl/files/js/ado.js"></script>
                <script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode:"new",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"hr.adocean.pl",id:"Rt08x5Mh3ahaBy6AteQXpq2jDq.WNdsUjsnrs9PPND..r7"});ado.master({id:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17',server:'hr.adocean.pl'});ado.slave('adoceanhrngjhkmelnn',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhruiokeuriqc',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhrlldoolpgar',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhrmpgopnqntw',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhrqcdinshqyg',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhrufprkxoslq',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});ado.slave('adoceanhroldediitli',{myMaster:'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17'});</script>
            
        
    
    <style type="text/css">
            [id^=adocean]:not(:empty):not(:last-child) { margin-bottom: 16px; }
            [id^=adocean]:not(:empty) { clear:both; }
            [id^=adocean] > font, [id^=adocean] > center > font {
                color: #444;
                font-size: 12px;
                line-height: 1em;
                display: block;
                padding-top: 5px;
                text-align: center;
            }
            html.mobile [id^=adocean] { display: none !important; }
            html.mobile .mobile-only [id^=adocean] { display: initial !important; }
            html.mobile .mobile-banners [id^=adocean] { display: initial !important; }
        </style>
    <div id="adoceanhrwdeequgndy"></div>
    

</body>
</html>
