
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"73c2449c3f","agent":"","transactionName":"MQRQMRZZWBBRW0YIXAhOdBAKW0IKX1YdB0EJD0YAClxpFQIWRAhWERIIJBZMXwBcXWQIVhE=","applicationID":"3152928","errorBeacon":"bam.nr-data.net","applicationTime":601}</script>
    <title>HRT: Prvi Hrvatski festival hodanja opravdao očekivanja</title>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" name="viewport" id="viewport">
    <meta property="og:site_name" content="Hrvatska radiotelevizija" />
    <meta name="description" content="Sutra će start za obje staze, imena Gacka, biti u centru Otočca, gdje se očekuje oko 500 sudionika." />
    <meta name="keywords" content="hodanja, rekao, radošević, nakon, festival, kilometra, sudionici, centru, staze, tesla, prema, sudionika, otočac, gospić, važno, jačan, gacka, milenković, obratov, gospića, dobro, novog, trebala, jedna, rekla, godine, godina, hrvatski, turističke, hrvatske" />
    
    <meta property="fb:app_id" content="458467194490146" />
    <meta property="og:title" content="Prvi Hrvatski festival hodanja opravdao očekivanja" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.hrt.hr/media/tt_news/PXL_210516_13043649.jpg.655x300_q85_crop_upscale.jpg" />
    <meta property="og:url" content="https://vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja" />
    <meta property="og:description" content="Sutra će start za obje staze, imena Gacka, biti u centru Otočca, gdje se očekuje oko 500 sudionika.">
    <meta name="pubdate" content="2018-09-01T13:54:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@HRTvijesti">
    <meta name="twitter:title" content="Prvi Hrvatski festival hodanja opravdao očekivanja">
    <meta name="twitter:description" content="Sutra će start za obje staze, imena Gacka, biti u centru Otočca, gdje se očekuje oko 500 sudionika.">
    <meta name="twitter:image" content="https://www.hrt.hr/media/tt_news/PXL_210516_13043649.jpg.560x300_q85_crop_upscale.jpg">

    <meta name="developer" content="Kumulus d.o.o." />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <link rel="shortcut icon" href="//www.hrt.hr/favicon.ico">

        
            <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/css/main.min.css?v=2" />
        
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/fontawesome/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/hrt/style.css?v=2" />
        
    
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.css" />
    


    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700,300,400,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    
        
            
                <!-- (C)2000-2014 Gemius SA - gemiusAudience / hrt.hr / Vijesti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8XlRjtkLVAsoeVhtk_AjqQPLc.GNBtwLxwpSziawJr.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
            
        
    

    

    <!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="article">
    <!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
    

    
        <script type="text/javascript">window._ = {runAtLoad:[]};
        (function(){
            var htmlel = document.getElementsByTagName('html')[0];
            var viewport = document.querySelector("meta[name=viewport]");
            var width = (screen.width > 0) ? (screen.width < window.innerWidth ? screen.width : window.innerWidth) : window.innerWidth;

            viewport.content = 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no';

            function hasClass(name) {
                return document.body.className.indexOf(name) > -1
            }

            if (width > 750) {
                viewport.content = 'width=device-width';
                htmlel.className += " no-mobile";
            } else {
                htmlel.className += " mobile";
            }
        })();
        window._vast_url = "https://hr.adocean.pl/ad.xml?id=xGz2hB0dMjDXq6AFtiIX5o7Dobp53ke0lfXqLLM2vdH.S7/aocodetype=1|https://hr.adocean.pl/ad.xml?id=J4Wgv2tal_FUtqKfzPe_BXvGAJAu_6LR2KqzbUdf_WL.07/aocodetype=1";
        </script>
    

    
        
    
    <div id="wrap">
        

        <div class="bar nav navtop">
            <div class="logo fl"><a href="http://www.hrt.hr"><img src="https://www.hrt.hr/static/v2/img/logo2_.png" width="240" height="60" alt="Hrvatska radiotelevizija"/>
    <span>Vijesti</span>
</a></div>
            <ul class="desktop-only">

                <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                <li><a href="http://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                <li><a href="http://radio.hrt.hr" target="_blank">Radio</a></li>
                <li><a href="http://teletekst.hrt.hr">Teletekst</a></li>
                <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>

            </ul>
            <div id="mobile-search" class="mobile-only">
                <a href="javascript:void(0)" class="search-toggle fa fa-search"></a>
            </div>
            <form  class="mobile-only" action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text" placeholder="Pretraži HRT"/><input type="submit" value="Submit"></form>
            <div id="mobile-menu" class="mobile-only">
                <a href="javascript:void(0)" class="hamburger fa fa-bars"></a>
            </div>
            <div class="layer mobile-only">
                <div class="header">Rubrike</div>
                <ul class="menu-items">
                    <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                    <li><a href="//sport.hrt.hr/">Sport</a></li>
                    <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                    <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                    <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                    <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                </ul>
                <ul class="menu-items">
                    <li><a href="https://glashrvatske.hrt.hr">Glas Hrvatske</a></li>
                    <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                    <li><a href="https://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                    <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                    
                    
                    <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>
                </ul>
            </div>
        </div>

        

        <div class="bar nav navsections">
            <ul>
                <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                <li><a href="//sport.hrt.hr/">Sport</a></li>
                <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                <li>
                    <form action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text"  placeholder="Pretraži HRT"/><a href="#"><i class="icon-magnifier"></i></a></form>
                </li>
            </ul>
        </div>

        
<div id="adoceanhrqcdinshqyg"></div>
<div id="adoceanhrufprkxoslq"></div>




        

        <div class="content-wrap">
    <div class="zone left two-thirds article-body" role="article">
        <!-- uid: 459384 -->

        


    <div class="image-slider">
        <ul class="big-images">
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/PXL_210516_13043649.jpg" title="Photo: Kristina Stedul Fabac/PIXSELL" data-caption="Photo: Kristina Stedul Fabac/PIXSELL"><img src="https://www.hrt.hr/media/tt_news/PXL_210516_13043649.jpg.688x388_q85_crop_upscale.jpg"><span class="description imagecaption">Photo: Kristina Stedul Fabac/PIXSELL</span></a>
                </li>
            
        </ul>
        
    </div>


        <h1 class="title" itemprop="name">Prvi Hrvatski festival hodanja opravdao očekivanja</h1>

        <div class="share bar top">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja&title=Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja&text=Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Prvi Hrvatski festival hodanja opravdao očekivanja%0Ahttps://vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja" data-text="Prvi Hrvatski festival hodanja opravdao očekivanja" data-href="https://vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>
        <div class="article-info">
            <div class="author">Autor: <span itemprop="author" content="I.B./Hina">I.B./Hina</span></div>
            <div class="datetime"><span itemprop="datePublished" content="20180901">01. 09. 2018.</span> &nbsp; <span>prije 9 sati</span></div>
        </div>

        <div class="body">
            
            <p><p class="t"><strong>Prvi Hrvatski festival hodanja, dvodnevna turisti&#269;ko-rekreacijska manifestacija&#160; sa startom, u subotu u Gospi&#263;u i u nedjelju u Oto&#269;cu, ve&#263; i prije po&#269;etka hodanja opravdala je o&#269;ekivanja Turisti&#269;ke zajednice Li&#269;ko senjske &#382;upanije (TZ LS&#381;), kako zbog odaziva vi&#353;e od 350 sudionika iz svih krajeva Hrvatske, tako i zbog &#269;injenice da su sudionici ba&#353;, kako se ka&#382;e, od sedam do 77 godina, te nije prevagnula ni jedna dob, &#353;to bi trebalo pridonijeti da se svi dobro osje&#263;aju, rekao je Hini uo&#269;i starta Ivica Rado&#353;evi&#263;, direktor TZ LS&#381;.</strong><br><br>Neo&#269;ekivan podatak iz online prijava je samo to da prednja&#269;e &#382;ene, od svih prijavljenih 73 posto je sudionica, rekao je Rado&#353;evi&#263;, te je sukladno tome jedna &#382;ena i otvorila Festival, direktorica Sektora za upravljanje destinacijom Hrvatske turisti&#269;ke zajednice <strong>Slavija Ja&#269;an Obratov</strong>.<br><br>Nadam se da &#263;e se ovaj nacionalni festival odr&#382;avati svake godine, &#353;to &#263;e biti va&#382;no za oboga&#263;ivanje ponude ove destinacije, kao motiv dolaska ovamo. Zbog toga &#263;e&#160; HTZ dati punu podr&#353;ku toj&#160;manifestaciji, rekla je Ja&#269;an Obratov i izrazila uvjerenost da &#263;e jednog dana Hrvatski festival hodanja biti zna&#269;ajan, primjerice poput onog u Nizozemskoj koji okupi i vi&#353;e od&#160;&#269;etrdeset tisu&#263;a sudionika. Iako su se organizatori ove subote nadali ljep&#353;em vremenu, a ne ovako promjenjivim sa ki&#353;om Ja&#269;an Obratov rekla je da ni ki&#353;a ne mora uvijek biti minus, jer da mo&#382;e dati i romanti&#269;ni ugo&#273;aj.<br><br>Rado&#353;evi&#263; pak ka&#382;e da je va&#382;no da je toplo, da se &#353;e&#263;e u kratkim rukavima, te da je ubrzo nakon starta i prestala padati ki&#353;a. Va&#382;no nam je da sve pro&#273;e dobro, jer to je pri&#269;a koja &#263;e potrajati kad nas vi&#353;e i ne bude, rekao je &#269;vrsto uvjeren u svoje rije&#269;i jer &#263;e ve&#263; od naredne godine hodnje Likom biti me&#273;unarodna manifestacija uvr&#353;tena u kalendar Me&#273;unarodnog hoda&#269;kog udru&#382;enja IMA (International March Association). Ovih su dana u Gospi&#263;u i Oto&#269;cu dobro popunjeni smje&#353;tajni kapaciteti, a narednih bi se godina za smje&#353;taj trebala tra&#382;iti i soba vi&#353;e, &#353;to je sve dio plana razvoja turizma u nedirnutoj prirodi Like, rekao je Rado&#353;evi&#263;.<br><br>O ljepotama Like govorio je i Mile Milenkovi&#263;, iz Agencije Posjeti Liku&#160; te rekao da su za&#160; sada osmislili dvije duge staze, Gospi&#263; Tesla 30 km i Oto&#269;ac Gacka 34 km, kra&#263;e staze Gospi&#263; Tesla 20 km i Oto&#269;ac Gacka 18 km, da idu kroz prekrasnu prirodu, nedirnutu, te da on &#160;ne sumnja da &#263;e se danas i sutra mnogi odu&#353;eviti. Ipak, atraktivne su i mini staze u duljini od 12 kilometara, oba dana u oba mjesta, koje su, kako ka&#382;e, dodane naknadno, zbog interesa obitelji s malom djecom.<br><br>Milenkovi&#263; smatra da rute nisu zahtjevne jer su ravni&#269;arske, da je njemu osobno najljep&#353;a ona uz rijeku Gacku, &#160;te da ni najdulja od njih, duga&#269;ka 34 kilometara, ne bi trebala trajati dulje od osam sati hodanja, s odmorima.<br>Da bi ovaj festival hodanja dobio mjesto u kalendaru IMA-e potrebno je po&#353;tivati njihov me&#273;unarodni pravilnik, a on, primjerice zabranjuje da na hodnju sudionici povedu i svoje pse. Me&#273;utim organizator se pobrinuo, u &#160;suradnji s udrugom Animal Lika, da ku&#263;ni ljubimci koji su do&#353;li sa svojim vlasnicima budu zbrinuti, dobit &#263;e sve potrebno i dadilju za pse.Sudionici su dobili majice, vodu, tijekom hodanja dobit &#263;e i vo&#263;e, nakon duga&#269;kih ruta i topli obrok, a onima koji uplatili kotizaciju za oba dana bit &#263;e osiguran i besplatan prijevoz autobusom nakon hodanja na relaciji Gospi&#263; Oto&#269;ac.<br><br>Danas je start za stazu Tesla, kra&#263;u i dulju, bio na Trgu Stjepana Radi&#263;a, u centru Gospi&#263;a,&#160; odakle se krenulo prema Smiljanu, te su sudionici ve&#263; nakon 15-tak minuta hoda bili u prirodi, a prva ve&#263;a pauza bit &#263;e im u Memorijalnom centru Nikola Tesla. Kako je rekao Milenkovi&#263;, hodanje &#263;e se nastaviti prema Debelom brdu, gdje se grupe razdvajaju. Ruta od trideset kilometara duljine ide preko Novosela,&#160; Li&#269;kog Novog , &#381;abice, pa kroz park Jaskovac, do predgra&#273;a Lipa, &#160;do cilja u centru Gospi&#263;a.<br><br>Kra&#263;a ruta, duljine 20 kilometara, se u Debelom brdu razdvaja prema Kani&#382;i do Li&#269;kog Novog kroz &#381;abicu, do centra Gospi&#263;a.<br><br>Dio njih, smatra direktor Rado&#353;evi&#263;, vra&#263;at &#263;e se izletima u Lici i izme&#273;u dva festivala, pogotovu zato jer &#263;e ve&#269;eras dobiti &#382;upanijske bro&#353;ure s ucrtanim &#160;stazama za &#353;etnju, planinarenje i trekking. Nakon toga bit &#263;e i rock&#160; koncert, te organiziran prijevoz do smje&#353;tajnih kapaciteta.<br><br>Sutra &#263;e start za obje staze, imena Gacka, biti u centru Oto&#269;ca, gdje se o&#269;ekuje oko 500 sudionika.</p></p>

            
                
                    
                        


                    
                
            

            
                
            
        </div>

        <div class="share bar bottom">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja&title=Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja&text=Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Prvi Hrvatski festival hodanja opravdao očekivanja%0Ahttps://vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja" data-text="Prvi Hrvatski festival hodanja opravdao očekivanja" data-href="https://vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Prvi%20Hrvatski%20festival%20hodanja%20opravdao%20o%C4%8Dekivanja&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/459384/prvi-hrvatski-festival-hodanja-opravdao-ocekivanja"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>






    </div>

    
        <div class="zone right one-third">
            

    

            
    
<div id="adoceanhrngjhkmelnn"></div>
<div id="adoceanhruiokeuriqc"></div>
<div class="mobile-banners"><div id="adoceanhroldediitli"></div></div>

<div class="row module one-third mostread-latest"><ul class="tabs"><li class="active"><a href="javascript:void(0)">Najčitanije</a></li><li><a href="javascript:void(0)">Posljednje objavljeno</a></li></ul><div class="item-set active"><a href="//vijesti.hrt.hr/459239/sastanak-ministara-vanjskih-poslova-eu-a"><div class="image"><img src="https://www.hrt.hr/media/tt_news/pejcinovic12812p3oaad.JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Pejčinović Burić: Želite li u EU, riješite otvorena pitanja "/></div><div class="header">EU</div><h2>Pejčinović Burić: Želite li u EU, riješite otvorena pitanja </h2></a><a href="//vijesti.hrt.hr/459275/bandic-predlaze-otpis-dugova-blokiranim-zagrepcanima"><div class="image"><img src="https://www.hrt.hr/media/tt_news/bandicslakf1112.JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Bandić predlaže otpis dugova blokiranim Zagrepčanima "/></div><div class="header">Hrvatska</div><h2>Bandić predlaže otpis dugova blokiranim Zagrepčanima </h2></a><a href="//vijesti.hrt.hr/459368/pozar-na-zrakoplovu-pri-slijetanju"><div class="image"><img src="https://www.hrt.hr/media/tt_news/gfdrtrewww.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Požar na zrakoplovu pri slijetanju "/></div><div class="header">Svijet</div><h2>Požar na zrakoplovu pri slijetanju </h2></a><a href="//vijesti.hrt.hr/459354/dubrovnik-forum-o-jacanju-otpornosti-na-krize"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_010918_21804647.jpdubrovnikg.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="U Dubrovniku naglasak na migrantskoj krizi "/></div><div class="header">Hrvatska</div><h2>U Dubrovniku naglasak na migrantskoj krizi </h2></a><a href="//vijesti.hrt.hr/459400/zavrsio-dubrovnik-forum-na-temu-jacanja-otpornosti-na-krizu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/forum1918.JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Završio Dubrovnik Forum na temu jačanja otpornosti na krizu"/></div><div class="header">Hrvatska</div><h2>Završio Dubrovnik Forum na temu jačanja otpornosti na krizu</h2></a><a href="//vijesti.hrt.hr/459385/navala-na-njemacke-konzulate-na-zapadnom-balkanu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_120712_611.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Navala na njemačke konzulate na zapadnom Balkanu"/></div><div class="header">Svijet</div><h2>Navala na njemačke konzulate na zapadnom Balkanu</h2></a><a href="//vijesti.hrt.hr/459347/buric-doba-uskoka-na-malim-ekranima-u-proljece-2019"><div class="image"><img src="https://www.hrt.hr/media/tt_news/buricslakdfjsla111_01.JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Burić: &quot;Doba uskoka&quot; na malim ekranima u proljeće 2019."/></div><div class="header">Hrvatska</div><h2>Burić: &quot;Doba uskoka&quot; na malim ekranima u proljeće 2019.</h2></a><a href="//vijesti.hrt.hr/459345/trump-otkazao-posjet-aziji-i-putuje-u-europu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/trumptrump123.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Trump otkazao posjet Aziji i putuje u Europu"/></div><div class="header">Svijet</div><h2>Trump otkazao posjet Aziji i putuje u Europu</h2></a><a href="//vijesti.hrt.hr/457510/subvencioniranje-stambenih-kredita-5-godina"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_170816_13902650.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Od 3. rujna opet subvencije za stambene kredite"/></div><div class="header">Hrvatska</div><h2>Od 3. rujna opet subvencije za stambene kredite</h2></a><a href="//vijesti.hrt.hr/459396/kolona-vozila-na-luckom-oko-8-km"><div class="image"><img src="https://www.hrt.hr/media/tt_news/automobilikolona1918www_01.JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Kolona vozila prema GP Macelj oko 5 km "/></div><div class="header">Hrvatska</div><h2>Kolona vozila prema GP Macelj oko 5 km </h2></a></div><div class="item-set"><a href="//sport.hrt.hr/459423/izbori/hajduk-i-dalje-bez-pobjede-u-domacem-prvenstvu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_010918_218143741.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="HNL: Osijek na vrhu, a Hajduk još bez pobjede"/></div><div class="header">Sport</div><h2>HNL: Osijek na vrhu, a Hajduk još bez pobjede</h2></a><a href="//sport.hrt.hr/459435/izbori/real-uvjerljiv-modric-zaigrao-od-prve-minute"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_210618_21061988_03.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Real uvjerljiv, Modrić zaigrao od prve minute"/></div><div class="header">Sport</div><h2>Real uvjerljiv, Modrić zaigrao od prve minute</h2></a><a href="//magazin.hrt.hr/459434/ivana-mundic-dujmini-miss-hrvatske-2018"><div class="image"><img src="https://www.hrt.hr/media/tt_news/missivana1918aa.JPG.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Ivana Mundić Dujmini miss Hrvatske 2018. "/></div><div class="header">Magazin</div><h2>Ivana Mundić Dujmini miss Hrvatske 2018. </h2></a><a href="//sport.hrt.hr/459433/izbori/mandzukic-postigao-pogodak-vec-u-drugoj-minuti"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_010718_21192059_01.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Mandžukić postigao pogodak već u drugoj minuti"/></div><div class="header">Sport</div><h2>Mandžukić postigao pogodak već u drugoj minuti</h2></a><a href="//vijesti.hrt.hr/459431/desnica-i-ljevica-u-suparnickim-prosvjedima-u-chemnitzu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/njemacka1231aasd_02.png.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Desnica i ljevica u suparničkim prosvjedima u Chemnitzu"/></div><div class="header">Vijesti</div><h2>Desnica i ljevica u suparničkim prosvjedima u Chemnitzu</h2></a><a href="//sport.hrt.hr/459430/izbori/kopic-momcad-raste-ali-nedostaje-nam-pogodak"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_010918_21810820.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Kopić: Momčad raste, ali nedostaje nam pogodak"/></div><div class="header">Sport</div><h2>Kopić: Momčad raste, ali nedostaje nam pogodak</h2></a><a href="//vijesti.hrt.hr/459396/kolona-vozila-na-luckom-oko-8-km"><div class="image"><img src="https://www.hrt.hr/media/tt_news/automobilikolona1918www_01.JPG.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Kolona vozila prema GP Macelj oko 5 km "/></div><div class="header">Vijesti</div><h2>Kolona vozila prema GP Macelj oko 5 km </h2></a><a href="//vijesti.hrt.hr/459369/sad-ispraca-svog-junaka-johna-mccaina"><div class="image"><img src="https://www.hrt.hr/media/tt_news/johnmccainnne.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="SAD ispraća svog junaka, Johna McCaina"/></div><div class="header">Vijesti</div><h2>SAD ispraća svog junaka, Johna McCaina</h2></a><a href="//sport.hrt.hr/459426/bolt-zaigrao-za-marinerse-nisam-jos-u-punoj-formi"><div class="image"><img src="https://www.hrt.hr/media/tt_news/BOLTIGRA1.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Bolt zaigrao za Marinerse"/></div><div class="header">Sport</div><h2>Bolt zaigrao za Marinerse</h2></a><a href="//sport.hrt.hr/459410/izbori/pogodak-kramarica-i-asistencija-brekala"><div class="image"><img src="https://www.hrt.hr/media/tt_news/kramaric_repka_07.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Pogodak Kramarića i asistencija Brekala"/></div><div class="header">Sport</div><h2>Pogodak Kramarića i asistencija Brekala</h2></a></div></div>

        </div>
    

    
<img src="//www.hrt.hr/api/ping?uid=459384" height="0" width="0">
</div>

        <div class="bar nav footer"><div class="column first"><div class="logo"><a href="http://www.hrt.hr/"><img src="https://www.hrt.hr/static/v2/img/logo2.png" width="200" height="50" alt="Hrvatska radiotelevizija"/></a></div><a class="rss" href="//www.hrt.hr/rss/"><i class="fa fa-rss"></i> RSS</a>
                &nbsp; &nbsp; <a target="_blank" class="hrmobile desktop-only" href="http://radio.hrt.hr/clanak/svi-programi-hr-a-na-iphone-u/10583/"><i class="fa fa-mobile"></i> Mobilna aplikacija</a><br/>Autorska prava - HRT &copy; Hrvatska radiotelevizija.<br/>Sva prava pridržana.<br />hrt.hr nije odgovoran za sadržaje eksternih izvora
                <br><a href="//www.hrt.hr/zastita-privatnosti/">Zaštita privatnosti</a></div><div class="column links"><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a><a href="//www.hrt.hr/organizacija/">Organizacija</a><a href="//www.hrt.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a><a href="//www.hrt.hr/povjerenik-za-korisnike-usluga-hrt-a/">Povjerenik za korisnike</a></div><div class="column links"><a href="//www.hrt.hr/pristojba/">Pristojba</a><a href="//www.hrt.hr/kontakti/">Kontakti</a><a href="//www.hrt.hr/zaposlenja/">Zaposlenja</a><a href="//www.hrt.hr/natjecaji-i-uvjeti-suradnje/">Natječaji i uvjeti suradnje</a></div><div class="column links"><a href="//www.hrt.hr/dokumenti-zakoni-pravila-pravni-akti/">Dokumenti, zakoni, pravila</a><a href="//www.hrt.hr/ebu/">EBU</a><a href="//www.hrt.hr/nabava-hrt/">Nabava HRT-a</a><a href="//www.hrt.hr/prodaja/">Prodaja</a><a href="//www.hrt.hr/cjenici/">Cjenici</a><a href="//www.hrt.hr/sateliti-i-odasiljaci/">Sateliti i odašiljači</a></div></div>

    </div>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="https://www.hrt.hr/static/v2/vendor/jquery-1.11.3.min.js"><\/script>')</script>
    
        <script src="https://www.hrt.hr/static/v2/vendor/modernizr.min.js"></script>
        <script src="https://www.hrt.hr/static/v2/vendor/is.min.js"></script>
        <script>var is_check = is.setNamespace();</script>
        <script src="https://www.hrt.hr/static/v2/js/bundle.js"></script>
        <script src="https://www.hrt.hr/static/3rdparty/lazyload.min.js"></script>
        
        <script>
            _.runAtLoad.push(function () {
                if ($('html').not('.lt-ie9,.touch,.mobileView').length) {
                    $('.navtop').stickThis();
                }
            });
        </script>
        <script src="https://www.hrt.hr/static/v2/vendor/jq-sticky-anything.js"></script>
        <script>
            runAtLoad();
        </script>
        <script type='application/javascript' src='https://www.hrt.hr/static/v2/vendor/fastclick.js'></script>
        <script>
            if ('addEventListener' in document) {
                FastClick.attach(document.body);
            }
        </script>
        
            <script src="https://www.hrt.hr/static/js/jquery.cookiesdirective.js" type="text/javascript"></script>
            <script type="text/javascript">$(document).ready(function(){
                $.cookiesDirective({ privacyPolicyUri: '//www.hrt.hr/kolacici-cookies/', explicitConsent: false, position: 'bottom', backgroundColor: '#333', linkColor: '#ffffff', domain:'.hrt.hr' }); });
            </script>
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-4383755-2', 'auto');
            
            
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        
    <script type="text/javascript" src="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.js"></script>


    
    
    
    
        <script type="text/javascript">
            LazyLoad.js(['//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=458467194490146','https://platform.twitter.com/widgets.js', '//platform.instagram.com/en_US/embeds.js']);
            $('.image-slider .big-images').find('a').not('[href=""],[href="#"]').lightbox();
            

                $('video').add($('audio')).mediaEmbed({

                    googleAnalyticsTitlePrefix: "Prvi Hrvatski festival hodanja opravdao očekivanja (459384)"
                });

        </script>
    

    
        
            
                <script type="text/javascript" src="//hr.adocean.pl/files/js/ado.js"></script>
                
                    <script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "hr.adocean.pl", id: "Rt08x5Mh3ahaBy6AteQXpq2jDq.WNdsUjsnrs9PPND..r7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci */
ado.master({id: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17', server: 'hr.adocean.pl' });
</script>
<!--  end master  -->
<!-- start slave -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_1 */
ado.slave('adoceanhrngjhkmelnn', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_2 */
ado.slave('adoceanhruiokeuriqc', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper left */
ado.slave('adoceanhrlldoolpgar', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper right */
ado.slave('adoceanhrmpgopnqntw', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Billboard */
ado.slave('adoceanhrqcdinshqyg', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.FloaterTakeover */
ado.slave('adoceanhrufprkxoslq', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<!--  end slave  -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Mobilni  Vijesti Clanci 1 */
ado.slave('adoceanhroldediitli', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>

                
            
        
    
    
        <style>
            [id^=adocean]:not(:empty):not(:last-child) { margin-bottom: 16px; }
            [id^=adocean]:not(:empty) { clear:both; }
            [id^=adocean] > font, [id^=adocean] > center > font {
                color: #444;
                font-size: 12px;
                line-height: 1em;
                display: block;
                padding-top: 5px;
                text-align: center;
            }
            html.mobile [id^=adocean] { display: none !important; }
            html.mobile .mobile-only [id^=adocean] { display: initial !important; }
            html.mobile .mobile-banners [id^=adocean] { display: initial !important; }
        </style>
    
    <div id="adoceanhrwdeequgndy"></div>
    

    <script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
            var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
            
                upScore({
                    config: {
                        domain: 'hrt.hr',
                        article: '.article-body',
                        track_positions: false
                    },
                    data: {
                        section: 'Vijesti,Hrvatska',
                        object_id: '459384',

                        pubdate: '2018-09-01T15:54:00+02:00',
                        author: 'HRT',
                        object_type: 'article'
                    }
                })
            
    </script>

</body>
</html>
