
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"73c2449c3f","agent":"","transactionName":"MQRQMRZZWBBRW0YIXAhOdBAKW0IKX1YdB0EJD0YAClxpFQIWRAhWERIIJBZMXwBcXWQIVhE=","applicationID":"3152928","errorBeacon":"bam.nr-data.net","applicationTime":377}</script>
    <title>HRT: Na 45. Ambienti 332 izlagača iz 32 zemlje</title>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" name="viewport" id="viewport">
    <meta property="og:site_name" content="Hrvatska radiotelevizija" />
    <meta name="description" content="Izlagači izlažu u sedam paviljona kroz tri tematske cjeline - Ambidom, Ambipro te Design zona." />
    <meta name="keywords" content="namještaja, gospodarstva, kovačević, predstavlja, milijuna, kojem, horvat, godine, proizvodnji, dodavši, izjavio, ambienta, industrije, industrija, takve, drvno, zagrebačkom, mjeseci, hrvatskog, izlagača, sajam, prerađivačka, kontakt, novom, jedini, način" />
    
    <meta property="fb:app_id" content="458467194490146" />
    <meta property="og:title" content="Na 45. Ambienti 332 izlagača iz 32 zemlje" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.hrt.hr/media/tt_news/amb.jpg.655x300_q85_crop_upscale.jpg" />
    <meta property="og:url" content="https://vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje" />
    <meta property="og:description" content="Izlagači izlažu u sedam paviljona kroz tri tematske cjeline - Ambidom, Ambipro te Design zona.">
    <meta name="pubdate" content="2018-10-10T13:43:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@HRTvijesti">
    <meta name="twitter:title" content="Na 45. Ambienti 332 izlagača iz 32 zemlje">
    <meta name="twitter:description" content="Izlagači izlažu u sedam paviljona kroz tri tematske cjeline - Ambidom, Ambipro te Design zona.">
    <meta name="twitter:image" content="https://www.hrt.hr/media/tt_news/amb.jpg.560x300_q85_crop_upscale.jpg">

    <meta name="developer" content="Kumulus d.o.o." />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <link rel="shortcut icon" href="//www.hrt.hr/favicon.ico">

        
            <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/css/main.min.css?v=2" />
        
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/fontawesome/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/hrt/style.css?v=2" />
        
    
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.css" />
    


    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700,300,400,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    
        
            
                <!-- (C)2000-2014 Gemius SA - gemiusAudience / hrt.hr / Vijesti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8XlRjtkLVAsoeVhtk_AjqQPLc.GNBtwLxwpSziawJr.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
            
        
    

    

    <!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="article">
    <!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
    

    
        <script type="text/javascript">window._ = {runAtLoad:[]};
        (function(){
            var htmlel = document.getElementsByTagName('html')[0];
            var viewport = document.querySelector("meta[name=viewport]");
            var width = (screen.width > 0) ? (screen.width < window.innerWidth ? screen.width : window.innerWidth) : window.innerWidth;

            viewport.content = 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no';

            function hasClass(name) {
                return document.body.className.indexOf(name) > -1
            }

            if (width > 750) {
                viewport.content = 'width=device-width';
                htmlel.className += " no-mobile";
            } else {
                htmlel.className += " mobile";
            }
        })();
        window._vast_url = "https://hr.adocean.pl/ad.xml?id=xGz2hB0dMjDXq6AFtiIX5o7Dobp53ke0lfXqLLM2vdH.S7/aocodetype=1|https://hr.adocean.pl/ad.xml?id=J4Wgv2tal_FUtqKfzPe_BXvGAJAu_6LR2KqzbUdf_WL.07/aocodetype=1";
        </script>
    

    
        
    
    <div id="wrap">
        

        <div class="bar nav navtop">
            <div class="logo fl"><a href="http://www.hrt.hr"><img src="https://www.hrt.hr/static/v2/img/logo2_.png" width="240" height="60" alt="Hrvatska radiotelevizija"/>
    <span>Vijesti</span>
</a></div>
            <ul class="desktop-only">

                <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                <li><a href="http://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                <li><a href="http://radio.hrt.hr" target="_blank">Radio</a></li>
                <li><a href="http://teletekst.hrt.hr">Teletekst</a></li>
                <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>

            </ul>
            <div id="mobile-search" class="mobile-only">
                <a href="javascript:void(0)" class="search-toggle fa fa-search"></a>
            </div>
            <form  class="mobile-only" action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text" placeholder="Pretraži HRT"/><input type="submit" value="Submit"></form>
            <div id="mobile-menu" class="mobile-only">
                <a href="javascript:void(0)" class="hamburger fa fa-bars"></a>
            </div>
            <div class="layer mobile-only">
                <div class="header">Rubrike</div>
                <ul class="menu-items">
                    <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                    <li><a href="//sport.hrt.hr/">Sport</a></li>
                    <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                    <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                    <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                    <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                </ul>
                <ul class="menu-items">
                    <li><a href="https://glashrvatske.hrt.hr">Glas Hrvatske</a></li>
                    <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                    <li><a href="https://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                    <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                    
                    
                    <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>
                </ul>
            </div>
        </div>

        

        <div class="bar nav navsections">
            <ul>
                <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                <li><a href="//sport.hrt.hr/">Sport</a></li>
                <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                <li>
                    <form action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text"  placeholder="Pretraži HRT"/><a href="#"><i class="icon-magnifier"></i></a></form>
                </li>
            </ul>
        </div>

        
<div id="adoceanhrqcdinshqyg"></div>
<div id="adoceanhrufprkxoslq"></div>




        

        <div class="content-wrap">
    <div class="zone left two-thirds article-body" role="article">
        <!-- uid: 466279 -->

        


    <div class="image-slider">
        <ul class="big-images">
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/amb.jpg" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/amb.jpg.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
        </ul>
        
    </div>


        <h1 class="title" itemprop="name">Na 45. Ambienti 332 izlagača iz 32 zemlje</h1>

        <div class="share bar top">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje&title=Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje&text=Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Na 45. Ambienti 332 izlagača iz 32 zemlje%0Ahttps://vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje" data-text="Na 45. Ambienti 332 izlagača iz 32 zemlje" data-href="https://vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>
        <div class="article-info">
            <div class="author">Autor: <span itemprop="author" content="I.H./Hina">I.H./Hina</span></div>
            <div class="datetime"><span itemprop="datePublished" content="20181010">10. 10. 2018.</span> &nbsp; <span>prije 19 sati</span></div>
        </div>

        <div class="body">
            
            <p><span><strong>Na Zagreba&#269;kom velesajmu u srijedu je otvoren 45. me&#273;unarodni sajam namje&#353;taja, unutarnjeg ure&#273;enja i prate&#263;e industrije Ambienta, na kojem se na 20.000 &#269;etvornih metara predstavlja 332 izlaga&#269;a iz 32 zemlje. <br><br></strong>Ovogodi&#353;nji sajam, na kojem se predstavlja &#269;ak tri put vi&#353;e izlaga&#269;a nego prije tri godine, otvorio je ministar gospodarstva <strong>Darko Horvat</strong>, istaknuv&#353;i da takve manifestacije na&#160; Zagreba&#269;kom velesajamu imaju perspektivu. <br><br>Sinergija poljoprivrede i &#353;umarstva te malog i srednjeg poduzetni&#353;tva i ukupnog gospodarstva jedini je na&#269;in da ovih 3% rasta gospodarstva pretvorimo u ne&#353;to vi&#353;e. U zadnjih &#353;est mjeseci ne name&#263;emo rje&#353;enja realnom sektoru, ve&#263; smo oti&#353;li me&#273;u ljude i pitali im &#353;to im treba. Sve ono &#353;to nam predstavite kao dobar model ja se obvezujem ugraditi u zakonske prijedloge, izjavio je Horvat, dodav&#353;i kako svi moraju dati svoj doprinos novom modalitetu funkcioniranja prera&#273;iva&#269;ke industrije. <br><br>Istaknuo je i da je u ovom trenutku pred finalizacijom projekt internacionalizacije hrvatskog proizvoda putem kojeg &#263;e se izlaga&#269;ima dati prilika za sufinanciranje nastupa na takvim specijaliziranim sajmovima ne samo lokalno, ve&#263; i na prostoru EU i &#353;ire. <br><br><strong>Dragan Kova&#269;evi&#263;</strong>, potpredsjednik Hrvatske gospodarske komore (HGK) za poljoprivredu i turizam na otvorenju je istaknuto kako drvno-prera&#273;iva&#269;ka industrija ostvaruje 8 posto hrvatskog izvoza te kako postoji globalna potra&#382;nja za hrvatskim proizvodima. <br><br>U 2017.&#160;u preradi drva i proizvodnji namje&#353;taja ostvaren je vanjskotrgovinski suficit od 485 milijuna eura, a u prvoj polovini ove godine 202 milijuna. Taj sektor koristi manje od 5% uvozne komponente, izjavio je Kova&#269;evi&#263;, dodav&#353;i kako je u prvih &#353;est mjeseci drvno-prera&#273;iva&#269;ka industrija s obzirom na isto razdoblje lani porasla oko 4,5%. <br><br>Kova&#269;evi&#263; je naglasio i da su takve sajamske priredbe va&#382;ne jer nude izravni kontakt koji u kona&#269;nici mo&#382;e lako zavr&#353;iti s dobrim poslovnim rezultatima.<br>Ovogodi&#353;nja Ambienta odr&#382;ava se od 10. do 14. listopada, a kako isti&#269;u sa Zagreba&#269;kog velesajma, na njoj se predstavlja koncepcijski i komunikacijski redizajnirana pri&#269;a o ideji, dizajnu, arhitekturi i hrvatskoj proizvodnji. <br><br>Izlaga&#269;i izla&#382;u u sedam paviljona kroz tri tematske cjeline - Ambidom, koji se odnosi na namje&#353;taj, kuhinje, kupaone, dekoracije za dom i dr.; Ambipro, koji obuhva&#263;a materijale, opremu i strojeve te Design zona, u kojoj su predstavljeni noviteti u industriji namje&#353;taja i&#160; novi trendovi u ure&#273;enju interijera.</span></p>

            
                
                    
                        


                    
                
            

            
                
            
        </div>

        <div class="share bar bottom">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje&title=Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje&text=Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Na 45. Ambienti 332 izlagača iz 32 zemlje%0Ahttps://vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje" data-text="Na 45. Ambienti 332 izlagača iz 32 zemlje" data-href="https://vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Na%2045.%20Ambienti%20332%20izlaga%C4%8Da%20iz%2032%20zemlje&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/466279/na-45-ambienti-332-izlagaca-iz-32-zemlje"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>






    </div>

    
        <div class="zone right one-third">
            

    

            
    
<div id="adoceanhrngjhkmelnn"></div>
<div id="adoceanhruiokeuriqc"></div>
<div class="mobile-banners"><div id="adoceanhroldediitli"></div></div>

<div class="row module one-third mostread-latest"><ul class="tabs"><li class="active"><a href="javascript:void(0)">Najčitanije</a></li><li><a href="javascript:void(0)">Posljednje objavljeno</a></li></ul><div class="item-set active"><a href="//vijesti.hrt.hr/466135/jos-jedan-odlazak-daniel-mulacek-uljanik-zamijenio-njemackom"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2018-10-09-21h22m55s590.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Još jedan odlazak: Daniel Mulaček Uljanik zamijenio Njemačkom"/></div><div class="header">Hrvatska</div><h2>Još jedan odlazak: Daniel Mulaček Uljanik zamijenio Njemačkom</h2></a><a href="//vijesti.hrt.hr/466186/jedna-osoba-poginula-u-eksploziji-u-rafinieriji-u-bosanskom-brodu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_101018_22284868.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Jedna osoba poginula u eksploziji u rafineriji u Bosanskom Brodu"/></div><div class="header">Svijet</div><h2>Jedna osoba poginula u eksploziji u rafineriji u Bosanskom Brodu</h2></a><a href="//vijesti.hrt.hr/466089/otvoreno-sto-od-zeljka-komsica-mogu-ocekivati-hrvati-u-bih"><div class="image"><img src="https://www.hrt.hr/media/tt_news/otvoreno_09102018_2.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Otvoreno: Što od Komšića mogu očekivati Hrvati u BiH?"/></div><div class="header">Otvoreno</div><h2>Otvoreno: Što od Komšića mogu očekivati Hrvati u BiH?</h2></a><a href="//vijesti.hrt.hr/466243/ek-peljeski-most-ce-biti-izgraen-bez-obzira-na-prijetnju-tuzbom"><div class="image"><img src="https://www.hrt.hr/media/tt_news/peljeskimost12l3k1lk32j_01.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="EK: Pelješki most će biti izgrađen bez obzira na prijetnju tužbom "/></div><div class="header">EU</div><h2>EK: Pelješki most će biti izgrađen bez obzira na prijetnju tužbom </h2></a><a href="//vijesti.hrt.hr/465254/otvoreno-o-prvoj-polovici-mandata-vlade"><div class="image"><img src="https://www.hrt.hr/media/tt_news/otv101018.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Nadmudrivanje političara u dinamičnom Otvorenom o radu Vlade"/></div><div class="header">Otvoreno</div><h2>Nadmudrivanje političara u dinamičnom Otvorenom o radu Vlade</h2></a><a href="//vijesti.hrt.hr/466196/predsjednica-u-brodsko-posavskoj-zupaniji"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsdfrwenap-00009.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Sastanak s Rusima - plin u rafineriji u B. Brodu do kraja 2019.? "/></div><div class="header">Hrvatska</div><h2>Sastanak s Rusima - plin u rafineriji u B. Brodu do kraja 2019.? </h2></a><a href="//vijesti.hrt.hr/466346/premijer-plenkovic-u-dnevniku-hrt-a-o-aktualnim-temama"><div class="image"><img src="https://www.hrt.hr/media/tt_news/plenkovic5345325334.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Premijer Plenković u Dnevniku HRT-a o aktualnim temama"/></div><div class="header">Hrvatska</div><h2>Premijer Plenković u Dnevniku HRT-a o aktualnim temama</h2></a><a href="//vijesti.hrt.hr/466371/zekanovic-o-manjku-potpisa-ne-prijetim-ali-narod-ce-imati-zadnju"><div class="image"><img src="https://www.hrt.hr/media/tt_news/istina_o_istanbulskoj_referendum_listic_potpis_Foto_Hrvoje_Jelavic_PIXSELL.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Zekanović o navodnom manjku potpisa: Ne prijetim, narod će imati zadnju"/></div><div class="header">Hrvatska</div><h2>Zekanović o navodnom manjku potpisa: Ne prijetim, narod će imati zadnju</h2></a><a href="//vijesti.hrt.hr/466151/pred-hrvatskom-vojskom-najveca-vojna-vjezba"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vojnavjezba_09102018_01.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Pred Hrvatskom vojskom najveća vojna vježba"/></div><div class="header">Hrvatska</div><h2>Pred Hrvatskom vojskom najveća vojna vježba</h2></a><a href="//vijesti.hrt.hr/466153/hrvatska-mladez-tuzni-depresivni-nasilni-ovisni"><div class="image"><img src="https://www.hrt.hr/media/tt_news/mladez_dijagnoza_01.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Hrvatska mladež - tužni, depresivni, nasilni, ovisni"/></div><div class="header">Hrvatska</div><h2>Hrvatska mladež - tužni, depresivni, nasilni, ovisni</h2></a></div><div class="item-set"><a href="//magazin.hrt.hr/466399/ucenje-o-pravima-djece-kroz-djecje-filmsko-stvaralastvo"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap_Eli-2018-10-11-09h08m55s895.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Učenje o pravima djece kroz dječje filmsko stvaralaštvo"/></div><div class="header">Magazin</div><h2>Učenje o pravima djece kroz dječje filmsko stvaralaštvo</h2></a><a href="//sport.hrt.hr/466398/izbori/nadal-pomagao-u-nacionalnoj-tragediji-i-odusevio-spanjolce"><div class="image"><img src="https://www.hrt.hr/media/tt_news/nadal1105_03.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Nadal pomagao u nacionalnoj tragediji i oduševio Španjolce"/></div><div class="header">Sport</div><h2>Nadal pomagao u nacionalnoj tragediji i oduševio Španjolce</h2></a><a href="//vijesti.hrt.hr/50474/roen-jakov-gotovac"><div class="image"><img src="https://www.hrt.hr/media/tt_news/gotovac_03.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="11. listopada 1895. - Rođen Jakov Gotovac"/></div><div class="header">Vijesti</div><h2>11. listopada 1895. - Rođen Jakov Gotovac</h2></a><a href="//vijesti.hrt.hr/466391/uragan-michael-na-floridi-prva-zrtva"><div class="image"><img src="https://www.hrt.hr/media/tt_news/uragan1321321aaa.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Uragan Michael na Floridi - prva žrtva"/></div><div class="header">Vijesti</div><h2>Uragan Michael na Floridi - prva žrtva</h2></a><a href="//vijesti.hrt.hr/466388/pocinje-suenje-u-slucaju-agram"><div class="image"><img src="https://www.hrt.hr/media/tt_news/bandic1243131aaa.JPG.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Počinje suđenje u slučaju &quot;Agram&quot;"/></div><div class="header">Vijesti</div><h2>Počinje suđenje u slučaju &quot;Agram&quot;</h2></a><a href="//magazin.hrt.hr/466387/prodaje-se-farma-mcintosh-jabuka-nadahnuce-appleovog-loga"><div class="image"><img src="https://www.hrt.hr/media/tt_news/apple-2788599_640.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Prodaje se farma McIntosh jabuka, nadahnuće Appleovog loga"/></div><div class="header">Magazin</div><h2>Prodaje se farma McIntosh jabuka, nadahnuće Appleovog loga</h2></a><a href="//vijesti.hrt.hr/466384/na-saboru-prijedlog-izglasavanja-nepovjerenja-kujundzicu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlada1lkj321_01.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Na Saboru prijedlog izglasavanja nepovjerenja Kujundžiću"/></div><div class="header">Vijesti</div><h2>Na Saboru prijedlog izglasavanja nepovjerenja Kujundžiću</h2></a><a href="//vijesti.hrt.hr/466383/dizalo-je-danas-kao-svaki-drugi-transporter"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_021216_14918806.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="&#39;Dizalo je danas kao svaki drugi transporter&#39;"/></div><div class="header">Vijesti</div><h2>&#39;Dizalo je danas kao svaki drugi transporter&#39;</h2></a><a href="//vijesti.hrt.hr/466382/na-sjednici-vlade-prijedlog-zakona-o-zicarama"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vladazgrada12131aaa.JPG.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Na sjednici Vlade prijedlog zakona o žičarama"/></div><div class="header">Vijesti</div><h2>Na sjednici Vlade prijedlog zakona o žičarama</h2></a><a href="//magazin.hrt.hr/465905/znanost-i-tehnologija/nasa-lansira-prvi-spacex-s-dva-astronauta-u-lipnju-2019"><div class="image"><img src="https://www.hrt.hr/media/tt_news/satellite-693216_640.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="NASA lansira prvi SpaceX s dva astronauta u lipnju 2019."/></div><div class="header">Magazin</div><h2>NASA lansira prvi SpaceX s dva astronauta u lipnju 2019.</h2></a></div></div>

        </div>
    

    
<img src="//www.hrt.hr/api/ping?uid=466279" height="0" width="0">
</div>

        <div class="bar nav footer"><div class="column first"><div class="logo"><a href="http://www.hrt.hr/"><img src="https://www.hrt.hr/static/v2/img/logo2.png" width="200" height="50" alt="Hrvatska radiotelevizija"/></a></div><a class="rss" href="//www.hrt.hr/rss/"><i class="fa fa-rss"></i> RSS</a>
                &nbsp; &nbsp; <a target="_blank" class="hrmobile desktop-only" href="http://radio.hrt.hr/clanak/svi-programi-hr-a-na-iphone-u/10583/"><i class="fa fa-mobile"></i> Mobilna aplikacija</a><br/>Autorska prava - HRT &copy; Hrvatska radiotelevizija.<br/>Sva prava pridržana.<br />hrt.hr nije odgovoran za sadržaje eksternih izvora
                <br><a href="//www.hrt.hr/zastita-privatnosti/">Zaštita privatnosti</a></div><div class="column links"><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a><a href="//www.hrt.hr/organizacija/">Organizacija</a><a href="//www.hrt.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a><a href="//www.hrt.hr/povjerenik-za-korisnike-usluga-hrt-a/">Povjerenik za korisnike</a></div><div class="column links"><a href="//www.hrt.hr/pristojba/">Pristojba</a><a href="//www.hrt.hr/kontakti/">Kontakti</a><a href="//www.hrt.hr/zaposlenja/">Zaposlenja</a><a href="//www.hrt.hr/natjecaji-i-uvjeti-suradnje/">Natječaji i uvjeti suradnje</a></div><div class="column links"><a href="//www.hrt.hr/dokumenti-zakoni-pravila-pravni-akti/">Dokumenti, zakoni, pravila</a><a href="//www.hrt.hr/ebu/">EBU</a><a href="//www.hrt.hr/nabava-hrt/">Nabava HRT-a</a><a href="//www.hrt.hr/prodaja/">Prodaja</a><a href="//www.hrt.hr/cjenici/">Cjenici</a><a href="//www.hrt.hr/sateliti-i-odasiljaci/">Sateliti i odašiljači</a></div></div>

    </div>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="https://www.hrt.hr/static/v2/vendor/jquery-1.11.3.min.js"><\/script>')</script>
    
        <script src="https://www.hrt.hr/static/v2/vendor/modernizr.min.js"></script>
        <script src="https://www.hrt.hr/static/v2/vendor/is.min.js"></script>
        <script>var is_check = is.setNamespace();</script>
        <script src="https://www.hrt.hr/static/v2/js/bundle.js"></script>
        <script src="https://www.hrt.hr/static/3rdparty/lazyload.min.js"></script>
        
        <script>
            _.runAtLoad.push(function () {
                if ($('html').not('.lt-ie9,.touch,.mobileView').length) {
                    $('.navtop').stickThis();
                }
            });
        </script>
        <script src="https://www.hrt.hr/static/v2/vendor/jq-sticky-anything.js"></script>
        <script>
            runAtLoad();
        </script>
        <script type='application/javascript' src='https://www.hrt.hr/static/v2/vendor/fastclick.js'></script>
        <script>
            if ('addEventListener' in document) {
                FastClick.attach(document.body);
            }
        </script>
        
            <script src="https://www.hrt.hr/static/js/jquery.cookiesdirective.js" type="text/javascript"></script>
            <script type="text/javascript">$(document).ready(function(){
                $.cookiesDirective({ privacyPolicyUri: '//www.hrt.hr/kolacici-cookies/', explicitConsent: false, position: 'bottom', backgroundColor: '#333', linkColor: '#ffffff', domain:'.hrt.hr' }); });
            </script>
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-4383755-2', 'auto');
            
            
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        
    <script type="text/javascript" src="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.js"></script>


    
    
    
    
        <script type="text/javascript">
            LazyLoad.js(['//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=458467194490146','https://platform.twitter.com/widgets.js', '//platform.instagram.com/en_US/embeds.js']);
            $('.image-slider .big-images').find('a').not('[href=""],[href="#"]').lightbox();
            

                $('video').add($('audio')).mediaEmbed({

                    googleAnalyticsTitlePrefix: "Na 45. Ambienti 332 izlagača iz 32 zemlje (466279)"
                });

        </script>
    

    
        
            
                <script type="text/javascript" src="//hr.adocean.pl/files/js/ado.js"></script>
                
                    <script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "hr.adocean.pl", id: "Rt08x5Mh3ahaBy6AteQXpq2jDq.WNdsUjsnrs9PPND..r7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci */
ado.master({id: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17', server: 'hr.adocean.pl' });
</script>
<!--  end master  -->
<!-- start slave -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_1 */
ado.slave('adoceanhrngjhkmelnn', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_2 */
ado.slave('adoceanhruiokeuriqc', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper left */
ado.slave('adoceanhrlldoolpgar', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper right */
ado.slave('adoceanhrmpgopnqntw', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Billboard */
ado.slave('adoceanhrqcdinshqyg', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.FloaterTakeover */
ado.slave('adoceanhrufprkxoslq', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<!--  end slave  -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Mobilni  Vijesti Clanci 1 */
ado.slave('adoceanhroldediitli', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>

                
            
        
    
    
        <style>
            [id^=adocean]:not(:empty):not(:last-child) { margin-bottom: 16px; }
            [id^=adocean]:not(:empty) { clear:both; }
            [id^=adocean] > font, [id^=adocean] > center > font {
                color: #444;
                font-size: 12px;
                line-height: 1em;
                display: block;
                padding-top: 5px;
                text-align: center;
            }
            html.mobile [id^=adocean] { display: none !important; }
            html.mobile .mobile-only [id^=adocean] { display: initial !important; }
            html.mobile .mobile-banners [id^=adocean] { display: initial !important; }
        </style>
    
    <div id="adoceanhrwdeequgndy"></div>
    

    <script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
            var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
            
                upScore({
                    config: {
                        domain: 'hrt.hr',
                        article: '.article-body',
                        track_positions: false
                    },
                    data: {
                        section: 'Vijesti,Gospodarstvo',
                        object_id: '466279',

                        pubdate: '2018-10-10T15:43:00+02:00',
                        author: 'HRT',
                        object_type: 'article'
                    }
                })
            
    </script>

</body>
</html>
