<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"73c2449c3f","agent":"","transactionName":"MQRQMRZZWBBRW0YIXAhOdBAKW0IKX1YdB0EJD0YAClxpFQIWRAhWERIIJBZMXwBcXWQIVhE=","applicationID":"3152928","errorBeacon":"bam.nr-data.net","applicationTime":760}</script>
    <title>HRT: Kakva je struktura nezaposlenih?</title>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" name="viewport" id="viewport">
    <meta property="og:site_name" content="Hrvatska radiotelevizija" />
    <meta name="description" content=" Oko 25 000 prijavljenih na burzi nikad nije radilo. Njih će biti najteže zaposliti, kao i desetak posto onih koji su pred mirovinom." />
    <meta name="keywords" content="nezaposlenih, osobe, burzi, najteže, broja, zavodu, nezaposlenost, problem, tržište, posla, teško, kazala, radnika, zapošljavanje, pronalaženjem, šegović, stručnu, situacija, manje, fotografima, desetka, uključiti, zaposliti, različite, program, nikakvu" />
    
    <meta property="fb:app_id" content="458467194490146" />
    <meta property="og:title" content="Kakva je struktura nezaposlenih?" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h39m35s883.png.655x300_q85_crop_upscale.jpg" />
    <meta property="og:url" content="https://vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih" />
    <meta property="og:description" content=" Oko 25 000 prijavljenih na burzi nikad nije radilo. Njih će biti najteže zaposliti, kao i desetak posto onih koji su pred mirovinom.">
    <meta name="pubdate" content="2019-01-17T19:37:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@HRTvijesti">
    <meta name="twitter:title" content="Kakva je struktura nezaposlenih?">
    <meta name="twitter:description" content=" Oko 25 000 prijavljenih na burzi nikad nije radilo. Njih će biti najteže zaposliti, kao i desetak posto onih koji su pred mirovinom.">
    <meta name="twitter:image" content="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h39m35s883.png.560x300_q85_crop_upscale.jpg">

    <meta name="developer" content="Kumulus d.o.o." />
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <link rel="shortcut icon" href="//www.hrt.hr/favicon.ico">

        
            <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/css/main.min.css?v=2" />
        
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/fontawesome/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/v2/vendor/hrt/style.css?v=2" />
        
    
        
        <link rel="stylesheet" type="text/css" href="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.css" />
    


    <link href='https://fonts.googleapis.com/css?family=Open+Sans:700,300,400,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    
        
            
                <!-- (C)2000-2014 Gemius SA - gemiusAudience / hrt.hr / Vijesti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8XlRjtkLVAsoeVhtk_AjqQPLc.GNBtwLxwpSziawJr.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
            
        
    

    <script type="text/javascript" src="/static/dist/vendor-88108f0dfdd8d581dc83.bundle.js" ></script>
<link type="text/css" href="/static/dist/vendor-88108f0dfdd8d581dc83.css" rel="stylesheet" />

    

    <!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="article">
    <!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
    

    
        <script type="text/javascript">window._ = {runAtLoad:[]};
        (function(){
            var htmlel = document.getElementsByTagName('html')[0];
            var viewport = document.querySelector("meta[name=viewport]");
            var width = (screen.width > 0) ? (screen.width < window.innerWidth ? screen.width : window.innerWidth) : window.innerWidth;

            viewport.content = 'width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no';

            function hasClass(name) {
                return document.body.className.indexOf(name) > -1
            }

            if (width > 750) {
                viewport.content = 'width=device-width';
                htmlel.className += " no-mobile";
            } else {
                htmlel.className += " mobile";
            }
        })();
        window._vast_url = "https://hr.adocean.pl/ad.xml?id=xGz2hB0dMjDXq6AFtiIX5o7Dobp53ke0lfXqLLM2vdH.S7/aocodetype=1|https://hr.adocean.pl/ad.xml?id=J4Wgv2tal_FUtqKfzPe_BXvGAJAu_6LR2KqzbUdf_WL.07/aocodetype=1";
        </script>
    

    
        
    
    <div id="wrap">
        

        <div class="bar nav navtop">
            <div class="logo fl"><a href="http://www.hrt.hr"><img src="https://www.hrt.hr/static/v2/img/logo2_.png" width="240" height="60" alt="Hrvatska radiotelevizija"/>
    <span>Vijesti</span>
</a></div>
            <ul class="desktop-only">

                <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                <li><a href="http://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                <li><a href="http://radio.hrt.hr" target="_blank">Radio</a></li>
                <li><a href="http://teletekst.hrt.hr">Teletekst</a></li>
                <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>

            </ul>
            <div id="mobile-search" class="mobile-only">
                <a href="javascript:void(0)" class="search-toggle fa fa-search"></a>
            </div>
            <form  class="mobile-only" action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text" placeholder="Pretraži HRT"/><input type="submit" value="Submit"></form>
            <div id="mobile-menu" class="mobile-only">
                <a href="javascript:void(0)" class="hamburger fa fa-bars"></a>
            </div>
            <div class="layer mobile-only">
                <div class="header">Rubrike</div>
                <ul class="menu-items">
                    <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                    <li><a href="//sport.hrt.hr/">Sport</a></li>
                    <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                    <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                    <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                    <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                </ul>
                <ul class="menu-items">
                    <li><a href="https://glashrvatske.hrt.hr">Glas Hrvatske</a></li>
                    <li><a href="//www.hrt.hr/enz/">HRT na zahtjev</a></li>
                    <li><a href="https://hrti.hrt.hr" style="text-transform:initial;">HRTi</a></li>
                    <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                    
                    
                    <li><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a></li>
                </ul>
            </div>
        </div>

        

        <div class="bar nav navsections">
            <ul>
                <li><a href="//vijesti.hrt.hr/">Vijesti</a></li>
                <li><a href="//sport.hrt.hr/">Sport</a></li>
                <li><a href="//magazin.hrt.hr/">Magazin</a></li>
                <li><a href="https://raspored.hrt.hr">Raspored</a></li>
                <li><a href="//hrtprikazuje.hrt.hr/">HRT prikazuje</a></li>
                <li><a href="//glazba.hrt.hr/">Orkestri / zbor</a></li>
                <li><a href="//www.hrt.hr/vrijeme-i-promet/">Vrijeme i promet</a></li>
                <li>
                    <form action="//www.hrt.hr/pretraga/" method="get" id="search_form"><input name="q" type="text"  placeholder="Pretraži HRT"/><a href="#"><i class="icon-magnifier"></i></a></form>
                </li>
            </ul>
        </div>

        
<div id="adoceanhrqcdinshqyg"></div>
<div id="adoceanhrufprkxoslq"></div>




        

        <div class="content-wrap">
    <div class="zone left two-thirds article-body" role="article">
        <!-- uid: 483605 -->

        


    <div class="image-slider">
        <ul class="big-images">
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h39m35s883.png" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h39m35s883.png.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m44s300.png" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m44s300.png.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m52s743.png" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m52s743.png.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
                <li>
                    <a href="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h41m00s096.png" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h41m00s096.png.688x388_q85_crop_upscale.jpg"></a>
                </li>
            
        </ul>
        
            <div class="thumbs-wrap"><ul class="thumbs"><li><a href="javascript:void(0);" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h39m35s883.png.128x72_q85_crop_upscale.jpg"></a></li><li><a href="javascript:void(0);" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m44s300.png.128x72_q85_crop_upscale.jpg"></a></li><li><a href="javascript:void(0);" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h40m52s743.png.128x72_q85_crop_upscale.jpg"></a></li><li><a href="javascript:void(0);" title="" data-caption=""><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-19h41m00s096.png.128x72_q85_crop_upscale.jpg"></a></li></ul></div>
        
    </div>


        <h1 class="title" itemprop="name">Kakva je struktura nezaposlenih?</h1>

        <div class="share bar top">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih&title=Kakva%20je%20struktura%20nezaposlenih%3F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih&text=Kakva%20je%20struktura%20nezaposlenih%3F&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Kakva je struktura nezaposlenih?%0Ahttps://vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih" data-text="Kakva je struktura nezaposlenih?" data-href="https://vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Kakva%20je%20struktura%20nezaposlenih%3F&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>
        <div class="article-info">
            <div class="author">Autor: <span itemprop="author" content="Mladen Sirovica/I.H./HRT">Mladen Sirovica/I.H./HRT</span></div>
            <div class="datetime"><span itemprop="datePublished" content="20190117">17. 01. 2019.</span> &nbsp; <span>prije 1 dan</span></div>
        </div>

        <div class="body">
            
            <p><span><strong>Nezaposlenost u Hrvatskoj na najni&#382;im je razinama jo&#353; od 2008. Na "burzi" je trenuta&#269;no prijavljeno malo vi&#353;e od 157 000 osoba - oko 30 000e manje nego lani. Mogu li se oni aktivno uklju&#269;iti u tr&#382;i&#353;te rada, sada kada je problem radne snage u zemlji vrlo aktualan? <br><br>Mladen Sirovica</strong> je istra&#382;io kakva je struktura nezaposlenih, koliko je izgledno da &#263;e prijavljeni na Zavodu uop&#263;e prona&#263;i posao, koje se dobne skupine najte&#382;e zapo&#353;ljavaju te u kojim je &#382;upanijama situacija najkriti&#269;nija. <br><br>Unato&#269; padu broja nezaposlenih, za mnoge je pronala&#382;enje posla i dalje te&#353;ko ostvariva misija. Kategorije koje najdulje ostaju na burzi su slabije obrazovani, &#382;ene i starije osobe. <br><br>No problema s pronala&#382;enjem posla imaju i mladi. Od ukupnog broja nezaposlenih, &#269;ak 28% mla&#273;e je od 30 godina. Upravo se ta skupina naj&#269;e&#353;&#263;e odlu&#269;uje za odlazak iz zemlje. <br><br>Problem je &#353;to je tr&#382;i&#353;te prezasi&#263;eno ekonomistima, pravnicima, frizerima, fotografima, dok radnika nekih drugih zanimanja nema ni za lijek. <br><br>&#268;ak 60% nezaposlenih su oni sa zavr&#353;enom srednjom &#353;kolom, 25% ih ima osnovnu ili nikakvu &#353;kolu, a 15% vi&#353;u ili visoku stru&#269;nu spremu. <br><br>Svaki &#353;esti nezaposleni dolazi iz Splitsko-dalmatinske &#382;upanije, a slijede Osje&#269;ko-baranjska i Grad Zagreb. No, s obzirom na broj stanovnika, nezaposlenost je visoka u Sisa&#269;ko-moslava&#269;koj i Viroviti&#269;ko-podravskoj &#382;upaniji. <br><br>U Zavodu za zapo&#353;ljavanje poseban naglasak stavljaju na te&#353;ko zapo&#353;ljive osobe. <br><br>- Mo&#382;emo tu izdvojiti i aktivacijski program za dugotrajno nezaposlene osobe, razli&#269;ite mjere aktivne politike zapo&#353;ljavanja, kazala je <strong>Gordana &#352;egovi&#263;</strong> iz Podru&#269;nog ureda HZZ-a u Sisku. <br><br>Oko 25 000 prijavljenih na burzi nikad nije radilo. Njih &#263;e biti najte&#382;e zaposliti, kao i desetak posto onih koji su pred mirovinom.</span></p>

            
                
                    
                        
<div class="video uuid-3761f988-c63c-4be2-91a2-952042f1cb90"><video data-src="https://video.hrt.hr/1701/dn-nezaposleni.mp4" data-share-url="//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih"  data-media-id=""  style="width:100%;height:100%;" width="688" height="388"></video></div>

                    
                
            

            
                
            
        </div>

        <div class="share bar bottom">
    <a class="share fb" title="Facebook" href="http://www.facebook.com/share.php?u=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih&title=Kakva%20je%20struktura%20nezaposlenih%3F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-facebook"></i></a>
    <a class="share tw" title="Twitter" href="https://twitter.com/share?url=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih&text=Kakva%20je%20struktura%20nezaposlenih%3F&via=HRTvijesti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-twitter"></i></a>
    <a class="share gp" title="Google+" href="https://plus.google.com/share?url=https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;"><i class="icon-google-plus"></i></a>
    <a class="share wa" title="WhatsApp" href="whatsapp://send?text=Kakva je struktura nezaposlenih?%0Ahttps://vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih" data-text="Kakva je struktura nezaposlenih?" data-href="https://vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih"><i class="icon-whatsapp"></i></a>
    <a class="share mail" title="E-mail" href="mailto:?subject=HRT%3A%20Kakva%20je%20struktura%20nezaposlenih%3F&body=Vidi%20%C4%8Dlanak%3A%20https%3A//vijesti.hrt.hr/483605/kakva-je-struktura-nezaposlenih"><i class="icon-envelope-o"></i></a>
    <a class="share print" title="Ispis" href="javascript:window.print()"><i class="icon-print"></i></a>
</div>






    </div>

    
        <div class="zone right one-third">
            

    

            
    
<div id="adoceanhrngjhkmelnn"></div>
<div id="adoceanhruiokeuriqc"></div>
<div class="mobile-banners"><div id="adoceanhroldediitli"></div></div>

<div class="row module one-third mostread-latest"><ul class="tabs"><li class="active"><a href="javascript:void(0)">Najčitanije</a></li><li><a href="javascript:void(0)">Posljednje objavljeno</a></li></ul><div class="item-set active"><a href="//vijesti.hrt.hr/483726/vrhovni-sud-odgovorio-aleksicu"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vrhovnisud1812019....JPG.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Vrhovni sud odgovorio Aleksiću "/></div><div class="header">Hrvatska</div><h2>Vrhovni sud odgovorio Aleksiću </h2></a><a href="//vijesti.hrt.hr/483791/krece-postavljanje-pravih-pilota-na-kojima-ce-se-izgraditi-stupovi-peljeskog-mosta"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_100119_23187771.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Počinje postavljanje pravih pilota za Pelješki most"/></div><div class="header">Gospodarstvo</div><h2>Počinje postavljanje pravih pilota za Pelješki most</h2></a><a href="//vijesti.hrt.hr/483735/pejcinovic-buric-o-grmoji-teske-i-neprimjerene-rijeci"><div class="image"><img src="https://www.hrt.hr/media/tt_news/pejcinovic.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Pejčinović Burić: Nema popuštanja u pristupnom procesu Srbije "/></div><div class="header">Hrvatska</div><h2>Pejčinović Burić: Nema popuštanja u pristupnom procesu Srbije </h2></a><a href="//vijesti.hrt.hr/483786/beograd-nakon-putina"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-18-19h40m18s042.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Beograd nakon Putina"/></div><div class="header">Svijet</div><h2>Beograd nakon Putina</h2></a><a href="//vijesti.hrt.hr/483567/u-klinici-fran-mihaljevic-izvanredno-stanje-zbog-gripe"><div class="image"><img src="https://www.hrt.hr/media/tt_news/DxHmp-sXcAAlbxY.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Bolnice pod opsadom: Gripa uzela i petnaestu žrtvu"/></div><div class="header">Hrvatska</div><h2>Bolnice pod opsadom: Gripa uzela i petnaestu žrtvu</h2></a><a href="//vijesti.hrt.hr/483738/u-australiji-je-toliko-vruce-da-se-tope-ceste"><div class="image"><img src="https://www.hrt.hr/media/tt_news/australia-2282288_1920.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="U Australiji je toliko vruće da se tope ceste"/></div><div class="header">Svijet</div><h2>U Australiji je toliko vruće da se tope ceste</h2></a><a href="//vijesti.hrt.hr/483795/jandrokovic-ako-bude-ucjena-idemo-na-prijevremene-izbore"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-18-20h09m35s393.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Jandroković: Ako bude ucjena, idemo na prijevremene izbore"/></div><div class="header">Hrvatska</div><h2>Jandroković: Ako bude ucjena, idemo na prijevremene izbore</h2></a><a href="//vijesti.hrt.hr/483677/grmoja-do-u-detalje-opisao-sto-se-u-saboru-dogaalo"><div class="image"><img src="https://www.hrt.hr/media/tt_news/kuljis_grmoja.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Grmoja detaljno opisao što se događalo u Saboru"/></div><div class="header">Hrvatska</div><h2>Grmoja detaljno opisao što se događalo u Saboru</h2></a><a href="//vijesti.hrt.hr/483750/akic-se-nece-ispricati-grmoji-ono-sto-sam-mu-rekao-bilo-je-efikasno"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_160119_23245011.jpg.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Đakić se neće ispričati Grmoji: Ono što sam mu rekao, bilo je efikasno"/></div><div class="header">Hrvatska</div><h2>Đakić se neće ispričati Grmoji: Ono što sam mu rekao, bilo je efikasno</h2></a><a href="//vijesti.hrt.hr/482353/otvoreno-koju-poruku-putin-salje-posjetom-srbiji"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-17-22h12m29s719.png.128x72_q85_crop_upscale.jpg"
                                            alt="" title="Putin gubi Balkan - ostaju mu samo Srbija i Dodik"/></div><div class="header">Otvoreno</div><h2>Putin gubi Balkan - ostaju mu samo Srbija i Dodik</h2></a></div><div class="item-set"><a href="//sport.hrt.hr/483882/izbori/druga-pobjeda-siebenhofer-u-dva-dana"><div class="image"><img src="https://www.hrt.hr/media/tt_news/siebenhofer_ramona_01.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Druga pobjeda Siebenhofer u dva dana"/></div><div class="header">Sport</div><h2>Druga pobjeda Siebenhofer u dva dana</h2></a><a href="//vijesti.hrt.hr/483883/uskoro-sdp-ov-prijedlog-zakona-o-pobacaju"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-19-12h57m33s778.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Uskoro SDP-ov prijedlog Zakona o pobačaju"/></div><div class="header">Vijesti</div><h2>Uskoro SDP-ov prijedlog Zakona o pobačaju</h2></a><a href="//vijesti.hrt.hr/483880/reakcije-na-prijetnje-prijevremenim-izborima"><div class="image"><img src="https://www.hrt.hr/media/tt_news/vlcsnap-2019-01-19-12h37m25s934.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Reakcije na &#39;prijetnje&#39; prijevremenim izborima"/></div><div class="header">Vijesti</div><h2>Reakcije na &#39;prijetnje&#39; prijevremenim izborima</h2></a><a href="//sport.hrt.hr/483862/izbori/spust-skijasa-u-wengenu-htv-2"><div class="image"><img src="https://www.hrt.hr/media/tt_news/wengennnn1.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="[PRIJENOS] Spust skijaša u Wengenu (HTV 2)"/></div><div class="header">Sport</div><h2>[PRIJENOS] Spust skijaša u Wengenu (HTV 2)</h2></a><a href="//sport.hrt.hr/483875/izbori/video-nista-bez-akreditacije-sluzbenik-zaustavio-velikog-federera"><div class="image"><img src="https://www.hrt.hr/media/tt_news/federer_roger_02.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Ništa bez akreditacije: Službenik zaustavlja čak i Federera"/></div><div class="header">Sport</div><h2>Ništa bez akreditacije: Službenik zaustavlja čak i Federera</h2></a><a href="//vijesti.hrt.hr/483874/apic-rh-jedna-izborna-jedinica-bez-manjinskih-lista"><div class="image"><img src="https://www.hrt.hr/media/tt_news/djapic_anto_Davor_JavorovicPIXSELL.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Đapić: RH jedna izborna jedinica, bez manjinskih lista"/></div><div class="header">Vijesti</div><h2>Đapić: RH jedna izborna jedinica, bez manjinskih lista</h2></a><a href="//vijesti.hrt.hr/483872/epidemija-gripe-uskoro-ce-poceti-slabjeti-ne-treba-panicariti"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_180119_23268708.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="&quot;Epidemija gripe uskoro će početi slabjeti, ne treba paničariti&quot;"/></div><div class="header">Vijesti</div><h2>&quot;Epidemija gripe uskoro će početi slabjeti, ne treba paničariti&quot;</h2></a><a href="//magazin.hrt.hr/483868/poceo-36-po-redu-rijecki-karneval"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_180119_23273821.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Počeo 36. po redu Riječki karneval"/></div><div class="header">Magazin</div><h2>Počeo 36. po redu Riječki karneval</h2></a><a href="//vijesti.hrt.hr/483867/trump-i-pompeo-razgovarali-s-kim-jong-cholom"><div class="image"><img src="https://www.hrt.hr/media/tt_news/DxNQpNPWsAAdzFh.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Trump i Pompeo razgovarali s Kim Jong-cholom"/></div><div class="header">Vijesti</div><h2>Trump i Pompeo razgovarali s Kim Jong-cholom</h2></a><a href="//sport.hrt.hr/483865/izbori/coric-preko-krajinovica-do-osmine-finala-australian-opena"><div class="image"><img src="https://www.hrt.hr/media/tt_news/PXL_140918_21958947.jpg.128x72_q85_crop_upscale.jpg"
                                        alt="" title="Ćorić preko Krajinovića do osmine finala Australian Opena"/></div><div class="header">Sport</div><h2>Ćorić preko Krajinovića do osmine finala Australian Opena</h2></a></div></div>

        </div>
    

    
<img src="//www.hrt.hr/api/ping?uid=483605" height="0" width="0">
</div>

        <div class="bar nav footer"><div class="column first"><div class="logo"><a href="http://www.hrt.hr/"><img src="https://www.hrt.hr/static/v2/img/logo2.png" width="200" height="50" alt="Hrvatska radiotelevizija"/></a></div><a class="rss" href="//www.hrt.hr/rss/"><i class="fa fa-rss"></i> RSS</a>
                &nbsp; &nbsp; <a target="_blank" class="hrmobile desktop-only" href="http://radio.hrt.hr/clanak/svi-programi-hr-a-na-iphone-u/10583/"><i class="fa fa-mobile"></i> Mobilna aplikacija</a><br/>Autorska prava - HRT &copy; Hrvatska radiotelevizija.<br/>Sva prava pridržana.<br />hrt.hr nije odgovoran za sadržaje eksternih izvora
                <br><a href="//www.hrt.hr/zastita-privatnosti/">Zaštita privatnosti</a></div><div class="column links"><a href="//www.hrt.hr/hrt/o-hrt-u/">O HRT-u</a><a href="//www.hrt.hr/organizacija/">Organizacija</a><a href="//www.hrt.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a><a href="//www.hrt.hr/povjerenik-za-korisnike-usluga-hrt-a/">Povjerenik za korisnike</a></div><div class="column links"><a href="//www.hrt.hr/pristojba/">Pristojba</a><a href="//www.hrt.hr/kontakti/">Kontakti</a><a href="//www.hrt.hr/zaposlenja/">Zaposlenja</a><a href="//www.hrt.hr/natjecaji-i-uvjeti-suradnje/">Natječaji i uvjeti suradnje</a></div><div class="column links"><a href="//www.hrt.hr/dokumenti-zakoni-pravila-pravni-akti/">Dokumenti, zakoni, pravila</a><a href="//www.hrt.hr/ebu/">EBU</a><a href="//www.hrt.hr/nabava-hrt/">Nabava HRT-a</a><a href="//www.hrt.hr/prodaja/">Prodaja</a><a href="//www.hrt.hr/cjenici/">Cjenici</a><a href="//www.hrt.hr/sateliti-i-odasiljaci/">Sateliti i odašiljači</a></div></div>

    </div>

    
    <div id="vapp"></div>
    <script type="text/javascript" src="/static/dist/videoslider-88108f0dfdd8d581dc83.js" ></script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="https://www.hrt.hr/static/v2/vendor/jquery-1.11.3.min.js"><\/script>')</script>
    
        <script src="https://www.hrt.hr/static/v2/vendor/modernizr.min.js"></script>
        <script src="https://www.hrt.hr/static/v2/vendor/is.min.js"></script>
        <script>var is_check = is.setNamespace();</script>
        <script src="https://www.hrt.hr/static/v2/js/bundle.js"></script>
        <script src="https://www.hrt.hr/static/3rdparty/lazyload.min.js"></script>
        
        <script>
            _.runAtLoad.push(function () {
                if ($('html').not('.lt-ie9,.touch,.mobileView').length) {
                    $('.navtop').stickThis();
                }
            });
        </script>
        <script src="https://www.hrt.hr/static/v2/vendor/jq-sticky-anything.js"></script>
        <script>
            runAtLoad();
        </script>
        <script type='application/javascript' src='https://www.hrt.hr/static/v2/vendor/fastclick.js'></script>
        <script>
            if ('addEventListener' in document) {
                FastClick.attach(document.body);
            }
        </script>
        
            <script src="https://www.hrt.hr/static/js/jquery.cookiesdirective.js" type="text/javascript"></script>
            <script type="text/javascript">$(document).ready(function(){
                $.cookiesDirective({ privacyPolicyUri: '//www.hrt.hr/kolacici-cookies/', explicitConsent: false, position: 'bottom', backgroundColor: '#333', linkColor: '#ffffff', domain:'.hrt.hr' }); });
            </script>
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-4383755-2', 'auto');
            
            
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        
    <script type="text/javascript" src="https://www.hrt.hr/static/3rdparty/lightbox/jquery.lightbox.min.js"></script>


    
    
    
    
        <script type="text/javascript">
            LazyLoad.js(['//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=458467194490146','https://platform.twitter.com/widgets.js', '//platform.instagram.com/en_US/embeds.js']);
            $('.image-slider .big-images').find('a').not('[href=""],[href="#"]').lightbox();
            

                $('video').add($('audio')).mediaEmbed({

                    googleAnalyticsTitlePrefix: "Kakva je struktura nezaposlenih? (483605)"
                });

        </script>
    

    
        
            
                <script type="text/javascript" src="//hr.adocean.pl/files/js/ado.js"></script>
                
                    <script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "new", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "hr.adocean.pl", id: "Rt08x5Mh3ahaBy6AteQXpq2jDq.WNdsUjsnrs9PPND..r7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci */
ado.master({id: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17', server: 'hr.adocean.pl' });
</script>
<!--  end master  -->
<!-- start slave -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_1 */
ado.slave('adoceanhrngjhkmelnn', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.300x250300x600_2 */
ado.slave('adoceanhruiokeuriqc', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper left */
ado.slave('adoceanhrlldoolpgar', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Wallpaper right */
ado.slave('adoceanhrmpgopnqntw', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Billboard */
ado.slave('adoceanhrqcdinshqyg', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.FloaterTakeover */
ado.slave('adoceanhrufprkxoslq', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>
<!--  end slave  -->

<script type="text/javascript">
/* (c)AdOcean 2003-2016, hrt.hr.Hrt.hr_novi.Hrt.hr.Vijesti.Clanci.Mobilni  Vijesti Clanci 1 */
ado.slave('adoceanhroldediitli', {myMaster: 'nWg1enOb3Vfw7mB72F3AlZLgciZ6TH4QhyzT6e8LUCf.17' });
</script>

                
            
        
    
    
        <style>
            [id^=adocean]:not(:empty):not(:last-child) { margin-bottom: 16px; }
            [id^=adocean]:not(:empty) { clear:both; }
            [id^=adocean] > font, [id^=adocean] > center > font {
                color: #444;
                font-size: 12px;
                line-height: 1em;
                display: block;
                padding-top: 5px;
                text-align: center;
            }
            html.mobile [id^=adocean] { display: none !important; }
            html.mobile .mobile-only [id^=adocean] { display: initial !important; }
            html.mobile .mobile-banners [id^=adocean] { display: initial !important; }
        </style>
    
    <div id="adoceanhrwdeequgndy"></div>
    

    <script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
            var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
            
                upScore({
                    config: {
                        domain: 'hrt.hr',
                        article: '.article-body',
                        track_positions: false
                    },
                    data: {
                        section: 'Vijesti,Gospodarstvo',
                        object_id: '483605',

                        pubdate: '2019-01-17T20:37:00+01:00',
                        author: 'HRT',
                        object_type: 'article'
                    }
                })
            
    </script>

</body>
</html>
